<!DOCTYPE html><!-- HTML 5 -->
<html lang="es">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="3600">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnrionegro.com.ar/xmlrpc.php" />

<title>Bono: piden “extender” el plazo para pagarlo &#8211; ADN</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="https://www.adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed de los comentarios" href="https://www.adnrionegro.com.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='glades-custom-fonts-css' href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='category-posts-css' href='https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css' href='https://www.adnrionegro.com.ar/wp-content/themes/adn2017/style.css?ver=1.5.0' type='text/css' media='all' />
<style id='glades-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css' href='https://c0.wp.com/p/jetpack/11.6/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css' href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js?ver=20160719' id='glades-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://www.adnrionegro.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.adnrionegro.com.ar/wp-json/wp/v2/posts/263531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnrionegro.com.ar/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.adnrionegro.com.ar/2022/12/bono-piden-extender-el-plazo-para-pagarlo/" />
<link rel='shortlink' href='https://www.adnrionegro.com.ar/?p=263531' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2022%2F12%2Fbono-piden-extender-el-plazo-para-pagarlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2022%2F12%2Fbono-piden-extender-el-plazo-para-pagarlo%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style>img#wpstats{display:none}</style>
		<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bono: piden “extender” el plazo para pagarlo" />
<meta property="og:url" content="https://www.adnrionegro.com.ar/2022/12/bono-piden-extender-el-plazo-para-pagarlo/" />
<meta property="og:description" content="(ADN).- La Cámara Argentina de Comercio y Servicios (CAC) solicitó este lunes al Gobierno nacional la extensión de los plazos fijados para el pago del bono de $24.000 previsto para los trabajadores…" />
<meta property="article:published_time" content="2022-12-27T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-12-27T00:20:26+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/02/industria-automotriz_argentina-e1645051569886.jpg?fit=920%2C613&#038;ssl=1" />
<meta property="og:image:width" content="920" />
<meta property="og:image:height" content="613" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@adnrionegro" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:text:title" content="Bono: piden “extender” el plazo para pagarlo" />
<meta name="twitter:image" content="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/02/industria-automotriz_argentina-e1645051569886.jpg?fit=920%2C613&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-263531 single-format-standard wp-custom-logo">

	<div id="wrapper" class="hfeed">

		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="https://www.adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">

				<a href="https://www.adnrionegro.com.ar/" class="custom-logo-link" rel="home"><img width="314" height="63" src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" class="custom-logo" alt="ADN" decoding="async" srcset="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314&amp;ssl=1 314w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 314px) 100vw, 314px" data-attachment-id="142206" data-permalink="https://www.adnrionegro.com.ar/logo-adn/" data-orig-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" data-orig-size="314,63" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-adn" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" /></a>				
		<p class="site-title"><a href="https://www.adnrionegro.com.ar/" rel="home">ADN</a></p>

					
			<p class="site-description">Agencia Digital de Noticias de Río Negro</p>

						
				</div>
				
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143965"><a href="https://www.adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="https://www.adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147184"><a href="https://www.adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="https://www.adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		
		<div id="custom-header-wrap">
			<!--div id="custom-header">
			</div -->
		</div>

		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-263531" class="post-263531 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas">

		<h1 class="entry-title post-title">Bono: piden “extender” el plazo para pagarlo</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="https://www.adnrionegro.com.ar/2022/12/bono-piden-extender-el-plazo-para-pagarlo/" title="07:00" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-27T07:00:00-03:00">martes 27 de diciembre de 2022</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.adnrionegro.com.ar/author/admin/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>
	<span class="meta-category">
		<a href="https://www.adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>

</div>
		
		<img width="920" height="613" src="https://www.adnrionegro.com.ar/wp-content/uploads/2022/02/industria-automotriz_argentina-e1645051569886.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" data-attachment-id="251609" data-permalink="https://www.adnrionegro.com.ar/2022/02/la-industria-en-su-maxima-capacidad-desde-2016/industria-automotriz_argentina/" data-orig-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/02/industria-automotriz_argentina-e1645051569886.jpg?fit=920%2C613&amp;ssl=1" data-orig-size="920,613" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="industria-automotriz_argentina" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/02/industria-automotriz_argentina-e1645051569886.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/02/industria-automotriz_argentina-e1645051569886.jpg?fit=860%2C573&amp;ssl=1" />		
		<div class="entry clearfix">
			
<p class="has-text-align-justify">(ADN).- La Cámara Argentina de Comercio y Servicios (CAC) solicitó este lunes al Gobierno nacional la extensión de los plazos fijados para el pago del bono de $24.000 previsto para los trabajadores en relación de dependencia del sector privado con salarios que no superen los $185.859.</p>



<p class="has-text-align-justify">“Desde nuestra entidad consideramos que sería necesario establecer, cuanto menos, la posibilidad de que el bono en cuestión pueda abonarse junto con el devengado del mes de diciembre de 2022, cuyo plazo de pago se extiende hasta el 5 de enero próximo”, señalo en comunicado de la entidad empresaria.</p>



<p class="has-text-align-justify">En este sentido, el Decreto 841/2022 -según el artículo 1°- establece que la asignación no remunerativa de dicho valor debe ser abonada por los empleadores durante el presente mes de diciembre de 2022.</p>



<p class="has-text-align-justify">Sin embargo, teniendo en cuenta la fecha de este anuncio realizada el 16 de diciembre, es decir, “habiendo transcurrido la mitad del mes”, y a la vez que, “en diciembre las empresas deben hacer frente el pago del medio aguinaldo”, la entidad solicito establecer la extensión del plazo de pago.</p>



<p class="has-text-align-justify">La preocupación por esta situación ha sido manifestada en varias oportunidades por los asociados de todo el territorio nacional que pertenecen a CAC, ya que “reduce su liquidez” y “numerosas firmas registran problemas económico-financieros”, dijo la nota.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.adnrionegro.com.ar/2022/12/bono-piden-extender-el-plazo-para-pagarlo/"
    dc:identifier="https://www.adnrionegro.com.ar/2022/12/bono-piden-extender-el-plazo-para-pagarlo/"
    dc:title="Bono: piden “extender” el plazo para pagarlo"
    trackback:ping="https://www.adnrionegro.com.ar/2022/12/bono-piden-extender-el-plazo-para-pagarlo/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix"></div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="block-2" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://t.me/adnrionegro"><img decoding="async" loading="lazy" width="300" height="150" src="https://www.adnrionegro.com.ar/wp-content/uploads/2022/05/Telegram-1.png" alt="" class="wp-image-255027"/></a></figure>
</aside><aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="https://www.adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="https://www.adnrionegro.com.ar/2022/12/coincidencia-mundial/" rel="bookmark"><img src="https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.gif" width="300" height="250" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">Coincidencia mundial</div></a></div>

									</li>
				</ul>
</aside><aside id="5f4588722325d-26" class="widget 5f4588722325d clearfix"><span><!-- Error, Anuncio (122) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! --></span></aside><aside id="5f4588722325d-27" class="widget 5f4588722325d clearfix"><span><div class="a-single a-123"><a href="https://bit.ly/3ER0RMO"><img src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/12/PLN-VIH-Banners_Nacionales_300x250.gif?ssl=1" /></a></div></span></aside><aside id="5f4588722325d-3" class="widget 5f4588722325d clearfix"><span><div class="a-single a-25"><a href="https://viedma.gob.ar/"><img src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/10/9D8D9E5C-0465-44C9-908E-FD697CF88484-2.gif?ssl=1" /></a></div></span></aside><aside id="5f4588722325d-24" class="widget 5f4588722325d clearfix"><span><div class="a-single a-109"><a href="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd"><img src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/10/300x250-1.png?ssl=1" /></a></div></span></aside><aside id="5f4588722325d-2" class="widget 5f4588722325d clearfix"><span><div class="a-single a-55"><a href="https://horizonte.com.ar"><img src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif?ssl=1" /></a></div></span></aside><aside id="5f4588722325d-6" class="widget 5f4588722325d clearfix"><span><div class="a-single a-26"><a href="http://www.generalroca.gob.ar/"><img src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/10/cicloviaruta6-300x320-2.png?ssl=1" width="300" height="250" /></a></div></span></aside><aside id="5f4588722325d-19" class="widget 5f4588722325d clearfix"><span><div class="a-single a-104"><a href=><img src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2022/07/Banner-Conesa.png?ssl=1" /></a></div></span></aside>
	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="https://www.adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href="https://www.adnrionegro.com.ar/tag/aguiar/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 8.3456790123457pt;" aria-label="Aguiar (152 elementos)">Aguiar</a>
<a href="https://www.adnrionegro.com.ar/tag/alberto-fernandez/" class="tag-cloud-link tag-link-1164 tag-link-position-2" style="font-size: 12.493827160494pt;" aria-label="Alberto Fernández (265 elementos)">Alberto Fernández</a>
<a href="https://www.adnrionegro.com.ar/tag/arabela-carreras/" class="tag-cloud-link tag-link-3129 tag-link-position-3" style="font-size: 15.432098765432pt;" aria-label="Arabela Carreras (386 elementos)">Arabela Carreras</a>
<a href="https://www.adnrionegro.com.ar/tag/ate/" class="tag-cloud-link tag-link-113 tag-link-position-4" style="font-size: 17.506172839506pt;" aria-label="ATE (506 elementos)">ATE</a>
<a href="https://www.adnrionegro.com.ar/tag/bariloche/" class="tag-cloud-link tag-link-180 tag-link-position-5" style="font-size: 17.333333333333pt;" aria-label="Bariloche (501 elementos)">Bariloche</a>
<a href="https://www.adnrionegro.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-339 tag-link-position-6" style="font-size: 13.530864197531pt;" aria-label="Cambiemos (298 elementos)">Cambiemos</a>
<a href="https://www.adnrionegro.com.ar/tag/carreras/" class="tag-cloud-link tag-link-1707 tag-link-position-7" style="font-size: 13.012345679012pt;" aria-label="Carreras (279 elementos)">Carreras</a>
<a href="https://www.adnrionegro.com.ar/tag/cipolletti/" class="tag-cloud-link tag-link-393 tag-link-position-8" style="font-size: 9.5555555555556pt;" aria-label="Cipolletti (177 elementos)">Cipolletti</a>
<a href="https://www.adnrionegro.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-10722 tag-link-position-9" style="font-size: 20.617283950617pt;" aria-label="Coronavirus (775 elementos)">Coronavirus</a>
<a href="https://www.adnrionegro.com.ar/tag/covid/" class="tag-cloud-link tag-link-11475 tag-link-position-10" style="font-size: 13.012345679012pt;" aria-label="COVID (283 elementos)">COVID</a>
<a href="https://www.adnrionegro.com.ar/tag/covid-19/" class="tag-cloud-link tag-link-11245 tag-link-position-11" style="font-size: 11.62962962963pt;" aria-label="COVID-19 (236 elementos)">COVID-19</a>
<a href="https://www.adnrionegro.com.ar/tag/donate/" class="tag-cloud-link tag-link-251 tag-link-position-12" style="font-size: 13.876543209877pt;" aria-label="Doñate (312 elementos)">Doñate</a>
<a href="https://www.adnrionegro.com.ar/tag/edersa/" class="tag-cloud-link tag-link-318 tag-link-position-13" style="font-size: 8.1728395061728pt;" aria-label="EdERSA (146 elementos)">EdERSA</a>
<a href="https://www.adnrionegro.com.ar/tag/educacion/" class="tag-cloud-link tag-link-286 tag-link-position-14" style="font-size: 8.8641975308642pt;" aria-label="Educación (161 elementos)">Educación</a>
<a href="https://www.adnrionegro.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-136 tag-link-position-15" style="font-size: 17.16049382716pt;" aria-label="elecciones (486 elementos)">elecciones</a>
<a href="https://www.adnrionegro.com.ar/tag/fdt/" class="tag-cloud-link tag-link-9393 tag-link-position-16" style="font-size: 10.938271604938pt;" aria-label="FdT (213 elementos)">FdT</a>
<a href="https://www.adnrionegro.com.ar/tag/fpv/" class="tag-cloud-link tag-link-91 tag-link-position-17" style="font-size: 10.41975308642pt;" aria-label="FpV (200 elementos)">FpV</a>
<a href="https://www.adnrionegro.com.ar/tag/indec/" class="tag-cloud-link tag-link-501 tag-link-position-18" style="font-size: 8.3456790123457pt;" aria-label="indec (150 elementos)">indec</a>
<a href="https://www.adnrionegro.com.ar/tag/inflacion/" class="tag-cloud-link tag-link-209 tag-link-position-19" style="font-size: 12.83950617284pt;" aria-label="Inflación (272 elementos)">Inflación</a>
<a href="https://www.adnrionegro.com.ar/tag/ipross/" class="tag-cloud-link tag-link-407 tag-link-position-20" style="font-size: 8.6913580246914pt;" aria-label="Ipross (156 elementos)">Ipross</a>
<a href="https://www.adnrionegro.com.ar/tag/jsrn/" class="tag-cloud-link tag-link-284 tag-link-position-21" style="font-size: 15.777777777778pt;" aria-label="JSRN (408 elementos)">JSRN</a>
<a href="https://www.adnrionegro.com.ar/tag/legislatura/" class="tag-cloud-link tag-link-325 tag-link-position-22" style="font-size: 13.185185185185pt;" aria-label="legislatura (286 elementos)">legislatura</a>
<a href="https://www.adnrionegro.com.ar/tag/macri/" class="tag-cloud-link tag-link-142 tag-link-position-23" style="font-size: 18.543209876543pt;" aria-label="Macri (591 elementos)">Macri</a>
<a href="https://www.adnrionegro.com.ar/tag/matzen/" class="tag-cloud-link tag-link-2952 tag-link-position-24" style="font-size: 8.3456790123457pt;" aria-label="Matzen (152 elementos)">Matzen</a>
<a href="https://www.adnrionegro.com.ar/tag/odarda/" class="tag-cloud-link tag-link-99 tag-link-position-25" style="font-size: 13.358024691358pt;" aria-label="Odarda (293 elementos)">Odarda</a>
<a href="https://www.adnrionegro.com.ar/tag/paritarias/" class="tag-cloud-link tag-link-125 tag-link-position-26" style="font-size: 8.1728395061728pt;" aria-label="Paritarias (147 elementos)">Paritarias</a>
<a href="https://www.adnrionegro.com.ar/tag/parte-oficial/" class="tag-cloud-link tag-link-11212 tag-link-position-27" style="font-size: 11.111111111111pt;" aria-label="parte oficial (217 elementos)">parte oficial</a>
<a href="https://www.adnrionegro.com.ar/tag/paso/" class="tag-cloud-link tag-link-2433 tag-link-position-28" style="font-size: 9.2098765432099pt;" aria-label="PASO (168 elementos)">PASO</a>
<a href="https://www.adnrionegro.com.ar/tag/patagones/" class="tag-cloud-link tag-link-178 tag-link-position-29" style="font-size: 11.802469135802pt;" aria-label="Patagones (240 elementos)">Patagones</a>
<a href="https://www.adnrionegro.com.ar/tag/pesatti/" class="tag-cloud-link tag-link-247 tag-link-position-30" style="font-size: 14.740740740741pt;" aria-label="Pesatti (351 elementos)">Pesatti</a>
<a href="https://www.adnrionegro.com.ar/tag/pichetto/" class="tag-cloud-link tag-link-120 tag-link-position-31" style="font-size: 13.185185185185pt;" aria-label="Pichetto (286 elementos)">Pichetto</a>
<a href="https://www.adnrionegro.com.ar/tag/pj/" class="tag-cloud-link tag-link-304 tag-link-position-32" style="font-size: 11.802469135802pt;" aria-label="PJ (240 elementos)">PJ</a>
<a href="https://www.adnrionegro.com.ar/tag/pro/" class="tag-cloud-link tag-link-207 tag-link-position-33" style="font-size: 9.5555555555556pt;" aria-label="PRO (177 elementos)">PRO</a>
<a href="https://www.adnrionegro.com.ar/tag/roca/" class="tag-cloud-link tag-link-93 tag-link-position-34" style="font-size: 10.41975308642pt;" aria-label="Roca (198 elementos)">Roca</a>
<a href="https://www.adnrionegro.com.ar/tag/rio-negro/" class="tag-cloud-link tag-link-109 tag-link-position-35" style="font-size: 21.654320987654pt;" aria-label="Río Negro (891 elementos)">Río Negro</a>
<a href="https://www.adnrionegro.com.ar/tag/salarios/" class="tag-cloud-link tag-link-758 tag-link-position-36" style="font-size: 14.395061728395pt;" aria-label="Salarios (339 elementos)">Salarios</a>
<a href="https://www.adnrionegro.com.ar/tag/salud/" class="tag-cloud-link tag-link-1115 tag-link-position-37" style="font-size: 9.3827160493827pt;" aria-label="Salud (173 elementos)">Salud</a>
<a href="https://www.adnrionegro.com.ar/tag/senado/" class="tag-cloud-link tag-link-228 tag-link-position-38" style="font-size: 8pt;" aria-label="senado (143 elementos)">senado</a>
<a href="https://www.adnrionegro.com.ar/tag/soria/" class="tag-cloud-link tag-link-201 tag-link-position-39" style="font-size: 13.530864197531pt;" aria-label="Soria (304 elementos)">Soria</a>
<a href="https://www.adnrionegro.com.ar/tag/stj/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 11.283950617284pt;" aria-label="STJ (222 elementos)">STJ</a>
<a href="https://www.adnrionegro.com.ar/tag/ucr/" class="tag-cloud-link tag-link-203 tag-link-position-41" style="font-size: 13.530864197531pt;" aria-label="UCR (303 elementos)">UCR</a>
<a href="https://www.adnrionegro.com.ar/tag/unter/" class="tag-cloud-link tag-link-123 tag-link-position-42" style="font-size: 13.530864197531pt;" aria-label="UnTER (300 elementos)">UnTER</a>
<a href="https://www.adnrionegro.com.ar/tag/upcn/" class="tag-cloud-link tag-link-198 tag-link-position-43" style="font-size: 14.222222222222pt;" aria-label="UPCN (328 elementos)">UPCN</a>
<a href="https://www.adnrionegro.com.ar/tag/viedma/" class="tag-cloud-link tag-link-154 tag-link-position-44" style="font-size: 22pt;" aria-label="Viedma (929 elementos)">Viedma</a>
<a href="https://www.adnrionegro.com.ar/tag/weretilneck/" class="tag-cloud-link tag-link-97 tag-link-position-45" style="font-size: 21.135802469136pt;" aria-label="Weretilneck (832 elementos)">Weretilneck</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
					
		<div id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widgettitle"><span>Entradas recientes</span></h3>
		<ul>
											<li>
					<a href="https://www.adnrionegro.com.ar/2022/12/precios-justos-mantiene-su-vigencia-durante-2023/">“Precios Justos” mantiene su vigencia durante 2023</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2022/12/balance-del-trabajo-en-la-camara-de-diputados-de-la-nacion/">Balance del trabajo en la Cámara de Diputados</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2022/12/bono-piden-extender-el-plazo-para-pagarlo/" aria-current="page">Bono: piden “extender” el plazo para pagarlo</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2022/12/viedma-cortes-programados-para-este-jueves-2/">Viedma: cortes programados para este martes</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2022/12/autos-electricos-no-pagaran-impuestos/">Autos eléctricos no pagarán impuestos</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2022/12/la-cta-confirmo-la-septima-marcha-a-lago-escondido/">La CTA confirmó la séptima marcha a Lago Escondido</a>
									</li>
					</ul>

		</div>					</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.adnrionegro.com.ar/2022/12/01/" aria-label="Entradas publicadas el 1 de December de 2022">1</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/02/" aria-label="Entradas publicadas el 2 de December de 2022">2</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/03/" aria-label="Entradas publicadas el 3 de December de 2022">3</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/04/" aria-label="Entradas publicadas el 4 de December de 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2022/12/05/" aria-label="Entradas publicadas el 5 de December de 2022">5</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/06/" aria-label="Entradas publicadas el 6 de December de 2022">6</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/07/" aria-label="Entradas publicadas el 7 de December de 2022">7</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/08/" aria-label="Entradas publicadas el 8 de December de 2022">8</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/09/" aria-label="Entradas publicadas el 9 de December de 2022">9</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/10/" aria-label="Entradas publicadas el 10 de December de 2022">10</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/11/" aria-label="Entradas publicadas el 11 de December de 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2022/12/12/" aria-label="Entradas publicadas el 12 de December de 2022">12</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/13/" aria-label="Entradas publicadas el 13 de December de 2022">13</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/14/" aria-label="Entradas publicadas el 14 de December de 2022">14</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/15/" aria-label="Entradas publicadas el 15 de December de 2022">15</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/16/" aria-label="Entradas publicadas el 16 de December de 2022">16</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/17/" aria-label="Entradas publicadas el 17 de December de 2022">17</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/18/" aria-label="Entradas publicadas el 18 de December de 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2022/12/19/" aria-label="Entradas publicadas el 19 de December de 2022">19</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/20/" aria-label="Entradas publicadas el 20 de December de 2022">20</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/21/" aria-label="Entradas publicadas el 21 de December de 2022">21</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/22/" aria-label="Entradas publicadas el 22 de December de 2022">22</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/23/" aria-label="Entradas publicadas el 23 de December de 2022">23</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/24/" aria-label="Entradas publicadas el 24 de December de 2022">24</a></td><td><a href="https://www.adnrionegro.com.ar/2022/12/25/" aria-label="Entradas publicadas el 25 de December de 2022">25</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2022/12/26/" aria-label="Entradas publicadas el 26 de December de 2022">26</a></td><td id="today"><a href="https://www.adnrionegro.com.ar/2022/12/27/" aria-label="Entradas publicadas el 27 de December de 2022">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.adnrionegro.com.ar/2022/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2022 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.adnrionegro.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
	<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'73802619',post:'263531',tz:'-3',srv:'www.adnrionegro.com.ar',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '73802619', '263531' ]);
	</script><script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8876118-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8876118-1');
</script>

</body>
</html>	