<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://www.adnrionegro.com.ar/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8876118-1']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
<title>Río Negro y Buenos Aires unen acciones en fiscalización &#8211; ADN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="https://www.adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; RSS de los comentarios" href="https://www.adnrionegro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='daln-general-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/css/general.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/adn2015/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='glades-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glades-default-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A700%2C400%7CContrail+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/js/general.js?ver=2.04'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://www.adnrionegro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PASO' href='https://www.adnrionegro.com.ar/2017/06/paso-2/' />
<link rel='next' title='ATE levantó la ocupación del hospital de Roca' href='https://www.adnrionegro.com.ar/2017/06/ate-levanto-la-ocupacion-del-hospital-de-roca/' />
<link rel="canonical" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/" />
<link rel='shortlink' href='https://www.adnrionegro.com.ar/?p=180393' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F06%2Frio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F06%2Frio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.19 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var daln_apply_ticker = true;var daln_nonce = "83139fb94b";var daln_ajax_url = "https://www.adnrionegro.com.ar/wp-admin/admin-ajax.php";var daln_plugin_url = "https://www.adnrionegro.com.ar/wp-content/plugins/live-news/";var daln_target_attribute = '_self';var daln_sliding_speed = 8;var daln_sliding_delay = 0;var daln_rtl_layout = 0;var daln_cached_cycles = 5;var daln_ticker_id = 3;var daln_enable_links = true;var daln_clock_offset = 0;var daln_clock_source = 2;var daln_clock_autoupdate = 1;var daln_clock_autoupdate_time = 10;</script>
<style type="text/css">#daln-container{ min-height: 40px; }#daln-featured-container{ display: none; }#daln-close{ display: none; }#daln-open{ display: none; }#daln-featured-title, #daln-featured-title a,#daln-featured-excerpt, #daln-featured-excerpt a, #daln-clock, #daln-close, .daln-slider-single-news, .daln-slider-single-news a{ font-family: 'PT Sans', Arial, Verdana !important; }#daln-featured-container{ background: rgba(201,0,22, 1); }#daln-slider{ background: rgba(0,70,140, 1); }#daln-featured-title{ font-size: 38px; }#daln-featured-excerpt{ font-size: 28px; }.daln-slider-single-news{ font-size: 28px; }#daln-clock{ font-size: 28px; }#daln-open{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/open-button.png');}#daln-close{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/close-button.png');}#daln-clock{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/clock.png');}#daln-featured-title a{color: #eee;}#daln-featured-title a:hover{color: #111;}#daln-featured-excerpt{color: #eee;}.daln-slider-single-news, .daln-slider-single-news a{color: #eee;}.daln-slider-single-news a:hover{color: #aaa;}#daln-clock{color: #111;}#daln-slider-floating-content .daln-slider-single-news{margin-right: 84px !important; }#daln-slider-floating-content .daln-slider-single-news{padding: 0 28px !important; }#daln-container .daln-image-before{margin: 0 28px 0 0 !important; }#daln-container .daln-image-after{margin: 0 0 0 28px !important; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style><link type="text/css" rel="stylesheet" href="https://www.adnrionegro.com.ar/wp-content/plugins/popularpostsbars/style.css" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Río Negro y Buenos Aires unen acciones en fiscalización" />
<meta property="og:url" content="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/" />
<meta property="og:description" content="(ADN).- La Agencia de Recaudación Tributaria de Río Negro y la Agencia de Recaudación de Buenos Aires (ARBA), firmaron ayer un convenio de cooperación orientado a profundizar los controles sobre el…" />
<meta property="article:published_time" content="2017-06-23T12:07:00+00:00" />
<meta property="article:modified_time" content="2017-06-23T12:07:00+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/06/Camiones.jpg?fit=760%2C486&amp;ssl=1" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="486" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:image" content="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/06/Camiones.jpg?fit=760%2C486&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-180393 single-format-standard wp-custom-logo">

	
	<div id="wrapper" class="hfeed">
	
		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">
				<a href="https://www.adnrionegro.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="63" src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" class="custom-logo" alt="ADN" itemprop="logo" srcset="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314&amp;ssl=1 314w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 314px) 100vw, 314px" /></a>				
		<p class="site-title"><a href="https://www.adnrionegro.com.ar/" rel="home">ADN</a></p>

					
								
				</div>
				
				<!--nav id="mainnav" class="clearfix" role="navigation">
									</nav -->
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143965"><a href="https://www.adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="https://www.adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147184"><a href="https://www.adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul  class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul  class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul  class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul  class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul  class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul  class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="https://www.adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		<div id="custom-header-wrap">
			<!--div id="custom-header">
				El tiempo en  &nbsp; <a href="#">Ver otras localidades &rarr;</a>
			</div -->
		</div>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-180393" class="post-180393 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-ultimas tag-agencia-de-recaudacion tag-arba">

		<h1 class="entry-title post-title">Río Negro y Buenos Aires unen acciones en fiscalización</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/" title="09:07" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-23T09:07:00+00:00">23 de Junio de  2017</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.adnrionegro.com.ar/author/humberto/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>
	<span class="meta-category">
		<a href="https://www.adnrionegro.com.ar/category/provinciales/" rel="category tag">Provinciales</a>, <a href="https://www.adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>

</div>
		
		<img width="760" height="486" src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/06/Camiones.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/06/Camiones.jpg?w=760&amp;ssl=1 760w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/06/Camiones.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/06/Camiones.jpg?resize=140%2C90&amp;ssl=1 140w" sizes="(max-width: 760px) 100vw, 760px" />		
		<div class="entry clearfix">
			<p>(ADN).- La Agencia de Recaudación Tributaria de Río Negro y la Agencia de Recaudación de Buenos Aires (ARBA), firmaron ayer un convenio de cooperación orientado a profundizar los controles sobre el transporte de cargas que tenga como origen o destino a alguna de esas jurisdicciones. </p>
<p>El acto fue encabezado por el ministro de Economía de Río Negro, Isaías Kremer, junto al director Ejecutivo de la Agencia de Recaudación rionegrina, Agustín Domingo, y el director Ejecutivo de ARBA, Gastón Fossati. </p>
<p>Como parte del acuerdo, ARBA colaborará con la provincia en la implementación del Código de Operación de Traslado (COT), un comprobante que se tramita de forma digital y sirve a los contribuyentes como respaldo de la mercadería transportada. Ese mecanismo ya se usa en la provincia de Buenos Aires y, a partir de este año, también se incorpora en Río Negro.</p>
<p>Al respecto el Ministro de Economía de la Provincia, Isaías Kremer destacó la importancia de establecer compromisos mutuos tendientes a desarrollar un plan de trabajo conjunto “Es importante para nuestra provincia unificar políticas tributarias con otras jurisdicciones. La firma de este convenio implica un gran avance y actualización en los controles impositivos que fortalecerán, aun más, las acciones de fiscalización que venimos desarrollando desde la Agencia de Recaudación en todo el territorio provincial.”</p>
<p>Por su parte, el titular del organismo tributario provincial Agustín Domingo, expresó que la firma de convenios con otras administraciones tributarias permiten intercambiar información y ejecutar acciones coordinadas para optimizar la gestión y afirmar el fortalecimiento institucional “ trabajar conjuntamente con ARBA nos permitirá ser más eficientes en los controles sobre flujo de mercadería que tenga origen o destino en el territorio de la Provincia de Río Negro y detectar irregularidades en menor tiempo”.</p>
<p>El director de ARBA, Gastón Fossati, explicó que “vamos a colaborar con la provincia de Río Negro para lograr mayor eficiencia en el control sobre el transporte de cargas y, de esa forma, avanzar en la formalización de la actividad económica, fortaleciendo la equidad y transparencia tributaria”.</p>
<p>Fossati puntualizó que “como parte del convenio de colaboración, compartiremos nuestra tecnología y experiencia en lo que respecta a la implementación del Código de Operación de Traslado (COT), un comprobante que se tramita de forma digital y sirve a los contribuyentes como respaldo de la mercadería que transportan”.</p>
<p>La utilización del COT permite modernizar los controles sobre el transporte de cargas y facilita la labor de fiscalización en rutas y accesos. Al mismo tiempo, al estar basado en un sistema digital, aporta datos fundamentales sobre el nivel de actividad en sectores claves de la economía, lo que fortalece el combate contra la evasión y la detección de irregularidades en el circuito de traslado de mercaderías.</p>
<p>El convenio entre los organismos de recaudación también prevé la realización de operativos conjuntos en los diferentes accesos que conectan a ambas jurisdicciones, para controlar camiones y otros transportes de carga.</p>
<p>Además de esas fiscalizaciones específicas, la Agencia de Recaudación Tributaria de Río Negro y ARBA intercambiarán información fiscal, cooperarán en cuestiones técnicas, compartirán actividades de capacitación y pondrán en marcha la elaboración de planes, programas y proyectos que fortalezcan institucionalmente a ambas partes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este artículo en las redes sociales:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-180393" class="share-facebook sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-180393" class="share-twitter sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-180393" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=R%C3%ADo%20Negro%20y%20Buenos%20Aires%20unen%20acciones%20en%20fiscalizaci%C3%B3n https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F06%2Frio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-180393" class="share-pinterest sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-180393" class="share-linkedin sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/"
    dc:identifier="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/"
    dc:title="Río Negro y Buenos Aires unen acciones en fiscalización"
    trackback:ping="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
				<span class="meta-tags">
					<a href="https://www.adnrionegro.com.ar/tag/agencia-de-recaudacion/" rel="tag">Agencia de Recaudación</a><a href="https://www.adnrionegro.com.ar/tag/arba/" rel="tag">ARBA</a>				</span>

			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awesome-weather-viedma-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-803 awe-desc-nubes-rotas awe-preset-cloudy darken" style=" color: #ffffff;  background-color: #18c; "><div class="awesome-weather-cover" style='background-image: url(https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">El tiempo en Viedma</div><div class="awesome-weather-current-temp"><strong>13<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">Humedad: 47%</div><div class="awe_wind">Viento: 5m/s O</div><div class="awe_highlow">Máx: 14 &bull; Mín: 3</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">10<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">12<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">9<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">9<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div></div><!-- /.awesome-weather-forecast --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="most_viewed_bars-3" class="widget widget_most_viewed_bars clearfix"><h3 class="widgettitle"><span>Lo más leido en ADN</span></h3>		<ul class="popular_posts_bars most_viewed_bars">
						<li class="popular_posts_bars_li red"><a href="https://www.adnrionegro.com.ar/2017/06/llega-competencia-en-cajeros-automaticos/" class="popular_posts_bars_link">Llega competencia en cajeros automáticos</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/06/llega-competencia-en-cajeros-automaticos/" class="popular_posts_bars_comment_count">750</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li orange"><a href="https://www.adnrionegro.com.ar/2017/06/el-municipio-de-patagones-dio-un-alerta-meteorologico/" class="popular_posts_bars_link">El municipio de Patagones dio un alerta meteorológico</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/06/el-municipio-de-patagones-dio-un-alerta-meteorologico/" class="popular_posts_bars_comment_count">719</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li yellow"><a href="https://www.adnrionegro.com.ar/2017/06/desarrollo-social-no-cumplio-con-el-pase-a-planta-de-becarios/" class="popular_posts_bars_link">Desarrollo Social no cumplió con el pase a planta de becarios</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/06/desarrollo-social-no-cumplio-con-el-pase-a-planta-de-becarios/" class="popular_posts_bars_comment_count">690</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li green"><a href="https://www.adnrionegro.com.ar/2017/06/continuan-las-lluvias-y-nevadas-en-rio-negro/" class="popular_posts_bars_link">Continúan las lluvias y nevadas en Río Negro</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/06/continuan-las-lluvias-y-nevadas-en-rio-negro/" class="popular_posts_bars_comment_count">492</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li blue"><a href="https://www.adnrionegro.com.ar/2017/06/en-julio-volveran-a-aumentar-los-combustibles/" class="popular_posts_bars_link">En julio volverán a aumentar los combustibles</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/06/en-julio-volveran-a-aumentar-los-combustibles/" class="popular_posts_bars_comment_count">490</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
							</ul>
			</aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="https://www.adnrionegro.com.ar/2017/06/paso-2/" rel="bookmark"><img src="https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.png" width="316" height="211" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">PASO</div></a></div>

									</li>
				</ul>
</aside><aside id="adrotate_widgets-49" class="widget adrotate_widgets clearfix"><span><div class="a-single a-41"><a href="http://www.casarosada.gob.ar/haciendo/"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/06/BARILOCHE_300x250.jpg" /></a></div><span></aside><aside id="adrotate_widgets-50" class="widget adrotate_widgets clearfix"><span><div class="a-single a-42"><a href="http://www.edersa.com.ar/"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/05/PUBLI-EDERSA-300x250.jpg" /></a></div><span></aside><aside id="adrotate_widgets-47" class="widget adrotate_widgets clearfix"><span><div class="a-single a-40"><object width="300" height="250"><param name="movie" value="https://www.adnrionegro.com.ar/wp-content/uploads/2017/06/PPDNew_250x200_sur.swf"><embed src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/06/PPDNew_250x200_sur.swf" width="300" height="250"></embed></object></div><span></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/insisten-con-el-voto-electronico-en-rio-negro/">Insisten con el voto electrónico en Río Negro</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/registro-civil-depositan-el-fondo-de-incentivo/">Registro Civil: depositan el Fondo de Incentivo</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/ate-levanto-la-ocupacion-del-hospital-de-roca/">ATE levantó la ocupación del hospital de Roca</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/">Río Negro y Buenos Aires unen acciones en fiscalización</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/paso-2/">PASO</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/consumo-cayo-un-8-9-en-shopping-y-1-7-en-supermercados/">Consumo: cayó un 8.9%  en shopping y 1.7% en supermercados</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/becas-trabajo-no-sanciona-y-se-podria-judicializar-el-acuerdo/">Becas: Trabajo no sanciona y se podría judicializar el acuerdo</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/bullrich-y-gonzalez-candidatos-de-cambiemos/">Bullrich y González candidatos en la provincia de Buenos Aires</a>
						</li>
				</ul>
		</aside>		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="https://www.adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar&hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="adrotate_widgets-37" class="widget adrotate_widgets clearfix"><span><div class="a-single a-31"><a href="http://www.casinosdelrio.com.ar/"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/12/banner-web-300X250.jpg" /></a></div><span></aside><aside id="adrotate_widgets-43" class="widget adrotate_widgets clearfix"><span><div class="a-single a-24"><a href="http://www.horizonte.com.ar/"><img src="https://adnrionegro.com.ar/wp-content/uploads/2017/02/banner-transito-1.gif" /></a></div><span></aside><aside id="adrotate_widgets-35" class="widget adrotate_widgets clearfix"><span><div class="a-single a-30"><a href="#"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/09/Placa-Muni2.jpg" /></a></div><span></aside><aside id="adrotate_widgets-40" class="widget adrotate_widgets clearfix"><span><div class="a-single a-36"><object width="300" height="250"><param name="movie" value="https://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf"><embed src="https://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf" width="300" height="250"></embed></object></div><span></aside><aside id="adrotate_widgets-34" class="widget adrotate_widgets clearfix"><span><div class="a-single a-28"><a href="#"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/08/matadero_municipal_luis_beltran_se.jpg" /></a></div><span></aside><aside id="adrotate_widgets-27" class="widget adrotate_widgets clearfix"><span><div class="a-single a-23"><a href="http://www.empresaceferino.com.ar/"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/06/12CUOTAS-ceferino-300x250.gif" /></a></div><span></aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span><div class="a-single a-22"><a href="#"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/01/OPTICA-Luz-del-sur300x250.jpg" /></a></div><span></aside><aside id="adrotate_widgets-45" class="widget adrotate_widgets clearfix"><span><div class="a-single a-4"><object width="300" height="250"><embed src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/04/fridevi300x250.html" width="300" height="250"></embed></object></div><span></aside><aside id="linkcat-70" class="widget widget_links clearfix"><h3 class="widgettitle"><span>Enlaces</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aguasrionegrinas.com.ar/joomla/">Aguas Rionegrinas</a></li>

	</ul>
</aside>

	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href="https://www.adnrionegro.com.ar/tag/2x1/" class="tag-cloud-link tag-link-2703 tag-link-position-1" style="font-size: 8.3414634146341pt;" aria-label="2x1 (20 elementos)">2x1</a>
<a href="https://www.adnrionegro.com.ar/tag/aguiar/" class="tag-cloud-link tag-link-115 tag-link-position-2" style="font-size: 11.243902439024pt;" aria-label="Aguiar (30 elementos)">Aguiar</a>
<a href="https://www.adnrionegro.com.ar/tag/ate/" class="tag-cloud-link tag-link-113 tag-link-position-3" style="font-size: 18.414634146341pt;" aria-label="ATE (81 elementos)">ATE</a>
<a href="https://www.adnrionegro.com.ar/tag/bariloche/" class="tag-cloud-link tag-link-180 tag-link-position-4" style="font-size: 15.341463414634pt;" aria-label="Bariloche (53 elementos)">Bariloche</a>
<a href="https://www.adnrionegro.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-339 tag-link-position-5" style="font-size: 13.292682926829pt;" aria-label="Cambiemos (40 elementos)">Cambiemos</a>
<a href="https://www.adnrionegro.com.ar/tag/cfk/" class="tag-cloud-link tag-link-866 tag-link-position-6" style="font-size: 8.6829268292683pt;" aria-label="CFK (21 elementos)">CFK</a>
<a href="https://www.adnrionegro.com.ar/tag/cgt/" class="tag-cloud-link tag-link-250 tag-link-position-7" style="font-size: 10.731707317073pt;" aria-label="CGT (28 elementos)">CGT</a>
<a href="https://www.adnrionegro.com.ar/tag/cipolletti/" class="tag-cloud-link tag-link-393 tag-link-position-8" style="font-size: 11.073170731707pt;" aria-label="Cipolletti (29 elementos)">Cipolletti</a>
<a href="https://www.adnrionegro.com.ar/tag/contaminacion/" class="tag-cloud-link tag-link-100 tag-link-position-9" style="font-size: 8.3414634146341pt;" aria-label="contaminación (20 elementos)">contaminación</a>
<a href="https://www.adnrionegro.com.ar/tag/corrupcion-de-menores/" class="tag-cloud-link tag-link-159 tag-link-position-10" style="font-size: 8pt;" aria-label="Corrupción de menores (19 elementos)">Corrupción de menores</a>
<a href="https://www.adnrionegro.com.ar/tag/cta/" class="tag-cloud-link tag-link-264 tag-link-position-11" style="font-size: 9.7073170731707pt;" aria-label="CTA (24 elementos)">CTA</a>
<a href="https://www.adnrionegro.com.ar/tag/denuncia/" class="tag-cloud-link tag-link-227 tag-link-position-12" style="font-size: 10.219512195122pt;" aria-label="denuncia (26 elementos)">denuncia</a>
<a href="https://www.adnrionegro.com.ar/tag/donate/" class="tag-cloud-link tag-link-251 tag-link-position-13" style="font-size: 13.634146341463pt;" aria-label="Doñate (42 elementos)">Doñate</a>
<a href="https://www.adnrionegro.com.ar/tag/educacion/" class="tag-cloud-link tag-link-286 tag-link-position-14" style="font-size: 12.951219512195pt;" aria-label="Educación (38 elementos)">Educación</a>
<a href="https://www.adnrionegro.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-136 tag-link-position-15" style="font-size: 9.8780487804878pt;" aria-label="elecciones (25 elementos)">elecciones</a>
<a href="https://www.adnrionegro.com.ar/tag/fpv/" class="tag-cloud-link tag-link-91 tag-link-position-16" style="font-size: 13.463414634146pt;" aria-label="FpV (41 elementos)">FpV</a>
<a href="https://www.adnrionegro.com.ar/tag/ganancias/" class="tag-cloud-link tag-link-191 tag-link-position-17" style="font-size: 14.487804878049pt;" aria-label="Ganancias (47 elementos)">Ganancias</a>
<a href="https://www.adnrionegro.com.ar/tag/incendios/" class="tag-cloud-link tag-link-1054 tag-link-position-18" style="font-size: 13.121951219512pt;" aria-label="incendios (39 elementos)">incendios</a>
<a href="https://www.adnrionegro.com.ar/tag/indec/" class="tag-cloud-link tag-link-501 tag-link-position-19" style="font-size: 9.0243902439024pt;" aria-label="indec (22 elementos)">indec</a>
<a href="https://www.adnrionegro.com.ar/tag/inflacion/" class="tag-cloud-link tag-link-209 tag-link-position-20" style="font-size: 11.585365853659pt;" aria-label="Inflación (31 elementos)">Inflación</a>
<a href="https://www.adnrionegro.com.ar/tag/jsrn/" class="tag-cloud-link tag-link-284 tag-link-position-21" style="font-size: 10.219512195122pt;" aria-label="JSRN (26 elementos)">JSRN</a>
<a href="https://www.adnrionegro.com.ar/tag/juicio/" class="tag-cloud-link tag-link-105 tag-link-position-22" style="font-size: 9.0243902439024pt;" aria-label="juicio (22 elementos)">juicio</a>
<a href="https://www.adnrionegro.com.ar/tag/legislatura/" class="tag-cloud-link tag-link-325 tag-link-position-23" style="font-size: 11.073170731707pt;" aria-label="legislatura (29 elementos)">legislatura</a>
<a href="https://www.adnrionegro.com.ar/tag/macri/" class="tag-cloud-link tag-link-142 tag-link-position-24" style="font-size: 20.975609756098pt;" aria-label="Macri (113 elementos)">Macri</a>
<a href="https://www.adnrionegro.com.ar/tag/massa/" class="tag-cloud-link tag-link-307 tag-link-position-25" style="font-size: 8.6829268292683pt;" aria-label="Massa (21 elementos)">Massa</a>
<a href="https://www.adnrionegro.com.ar/tag/ocampos/" class="tag-cloud-link tag-link-377 tag-link-position-26" style="font-size: 8.3414634146341pt;" aria-label="Ocampos (20 elementos)">Ocampos</a>
<a href="https://www.adnrionegro.com.ar/tag/odarda/" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 16.024390243902pt;" aria-label="Odarda (58 elementos)">Odarda</a>
<a href="https://www.adnrionegro.com.ar/tag/paritarias/" class="tag-cloud-link tag-link-125 tag-link-position-28" style="font-size: 11.585365853659pt;" aria-label="Paritarias (31 elementos)">Paritarias</a>
<a href="https://www.adnrionegro.com.ar/tag/paro/" class="tag-cloud-link tag-link-574 tag-link-position-29" style="font-size: 10.560975609756pt;" aria-label="Paro (27 elementos)">Paro</a>
<a href="https://www.adnrionegro.com.ar/tag/pesatti/" class="tag-cloud-link tag-link-247 tag-link-position-30" style="font-size: 14.487804878049pt;" aria-label="Pesatti (47 elementos)">Pesatti</a>
<a href="https://www.adnrionegro.com.ar/tag/pichetto/" class="tag-cloud-link tag-link-120 tag-link-position-31" style="font-size: 8.3414634146341pt;" aria-label="Pichetto (20 elementos)">Pichetto</a>
<a href="https://www.adnrionegro.com.ar/tag/pj/" class="tag-cloud-link tag-link-304 tag-link-position-32" style="font-size: 10.731707317073pt;" aria-label="PJ (28 elementos)">PJ</a>
<a href="https://www.adnrionegro.com.ar/tag/plan-castello/" class="tag-cloud-link tag-link-1555 tag-link-position-33" style="font-size: 14.487804878049pt;" aria-label="Plan Castello (47 elementos)">Plan Castello</a>
<a href="https://www.adnrionegro.com.ar/tag/pro/" class="tag-cloud-link tag-link-207 tag-link-position-34" style="font-size: 12.609756097561pt;" aria-label="PRO (36 elementos)">PRO</a>
<a href="https://www.adnrionegro.com.ar/tag/productores/" class="tag-cloud-link tag-link-146 tag-link-position-35" style="font-size: 9.7073170731707pt;" aria-label="productores (24 elementos)">productores</a>
<a href="https://www.adnrionegro.com.ar/tag/roca/" class="tag-cloud-link tag-link-93 tag-link-position-36" style="font-size: 9.0243902439024pt;" aria-label="Roca (22 elementos)">Roca</a>
<a href="https://www.adnrionegro.com.ar/tag/rio-negro/" class="tag-cloud-link tag-link-109 tag-link-position-37" style="font-size: 15.682926829268pt;" aria-label="Río Negro (55 elementos)">Río Negro</a>
<a href="https://www.adnrionegro.com.ar/tag/salarios/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 8.6829268292683pt;" aria-label="Salarios (21 elementos)">Salarios</a>
<a href="https://www.adnrionegro.com.ar/tag/soria/" class="tag-cloud-link tag-link-201 tag-link-position-39" style="font-size: 13.121951219512pt;" aria-label="Soria (39 elementos)">Soria</a>
<a href="https://www.adnrionegro.com.ar/tag/stj/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 8.6829268292683pt;" aria-label="STJ (21 elementos)">STJ</a>
<a href="https://www.adnrionegro.com.ar/tag/ucr/" class="tag-cloud-link tag-link-203 tag-link-position-41" style="font-size: 12.09756097561pt;" aria-label="UCR (34 elementos)">UCR</a>
<a href="https://www.adnrionegro.com.ar/tag/unter/" class="tag-cloud-link tag-link-123 tag-link-position-42" style="font-size: 17.560975609756pt;" aria-label="UnTER (71 elementos)">UnTER</a>
<a href="https://www.adnrionegro.com.ar/tag/upcn/" class="tag-cloud-link tag-link-198 tag-link-position-43" style="font-size: 10.219512195122pt;" aria-label="UPCN (26 elementos)">UPCN</a>
<a href="https://www.adnrionegro.com.ar/tag/viedma/" class="tag-cloud-link tag-link-154 tag-link-position-44" style="font-size: 17.390243902439pt;" aria-label="Viedma (69 elementos)">Viedma</a>
<a href="https://www.adnrionegro.com.ar/tag/weretilneck/" class="tag-cloud-link tag-link-97 tag-link-position-45" style="font-size: 22pt;" aria-label="Weretilneck (130 elementos)">Weretilneck</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
							<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/insisten-con-el-voto-electronico-en-rio-negro/">Insisten con el voto electrónico en Río Negro</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/registro-civil-depositan-el-fondo-de-incentivo/">Registro Civil: depositan el Fondo de Incentivo</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/ate-levanto-la-ocupacion-del-hospital-de-roca/">ATE levantó la ocupación del hospital de Roca</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/">Río Negro y Buenos Aires unen acciones en fiscalización</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/paso-2/">PASO</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/06/consumo-cayo-un-8-9-en-shopping-y-1-7-en-supermercados/">Consumo: cayó un 8.9%  en shopping y 1.7% en supermercados</a>
						</li>
				</ul>
		</div>							</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.adnrionegro.com.ar/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.adnrionegro.com.ar/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/03/" aria-label="Entradas publicadas el 3 June, 2017">3</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/06/05/" aria-label="Entradas publicadas el 5 June, 2017">5</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/06/" aria-label="Entradas publicadas el 6 June, 2017">6</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/07/" aria-label="Entradas publicadas el 7 June, 2017">7</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/08/" aria-label="Entradas publicadas el 8 June, 2017">8</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/09/" aria-label="Entradas publicadas el 9 June, 2017">9</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/10/" aria-label="Entradas publicadas el 10 June, 2017">10</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/11/" aria-label="Entradas publicadas el 11 June, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/06/12/" aria-label="Entradas publicadas el 12 June, 2017">12</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/13/" aria-label="Entradas publicadas el 13 June, 2017">13</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/14/" aria-label="Entradas publicadas el 14 June, 2017">14</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/15/" aria-label="Entradas publicadas el 15 June, 2017">15</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/16/" aria-label="Entradas publicadas el 16 June, 2017">16</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/17/" aria-label="Entradas publicadas el 17 June, 2017">17</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/18/" aria-label="Entradas publicadas el 18 June, 2017">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/06/19/" aria-label="Entradas publicadas el 19 June, 2017">19</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/20/" aria-label="Entradas publicadas el 20 June, 2017">20</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/21/" aria-label="Entradas publicadas el 21 June, 2017">21</a></td><td><a href="https://www.adnrionegro.com.ar/2017/06/22/" aria-label="Entradas publicadas el 22 June, 2017">22</a></td><td id="today"><a href="https://www.adnrionegro.com.ar/2017/06/23/" aria-label="Entradas publicadas el 23 June, 2017">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2017 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.adnrionegro.com.ar\/2017\/06\/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion\/":180393};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/rio-negro-y-buenos-aires-unen-acciones-en-fiscalizacion/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.adnrionegro.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	