<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://www.adnrionegro.com.ar/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-8876118-1']);
      _gaq.push(['_trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
<title>Descuentos a docentes y estatales por días de paro &#8211; ADN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="https://www.adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; RSS de los comentarios" href="https://www.adnrionegro.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='daln-general-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/css/general.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/adn2015/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='glades-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glades-default-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A700%2C400%7CContrail+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/js/general.js?ver=2.04'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://www.adnrionegro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para la Universidad de Belgrano el atraso cambiario ya supera el 26%' href='https://www.adnrionegro.com.ar/2017/04/para-la-universidad-de-belgrano-el-atraso-cambiario-ya-supera-el-26/' />
<link rel="canonical" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/" />
<link rel='shortlink' href='https://www.adnrionegro.com.ar/?p=177001' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F04%2Fdescuentos-a-docentes-y-estatales-por-dias-de-paro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F04%2Fdescuentos-a-docentes-y-estatales-por-dias-de-paro%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.19 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var daln_apply_ticker = true;var daln_nonce = "7017288b8f";var daln_ajax_url = "https://www.adnrionegro.com.ar/wp-admin/admin-ajax.php";var daln_plugin_url = "https://www.adnrionegro.com.ar/wp-content/plugins/live-news/";var daln_target_attribute = '_self';var daln_sliding_speed = 8;var daln_sliding_delay = 0;var daln_rtl_layout = 0;var daln_cached_cycles = 5;var daln_ticker_id = 3;var daln_enable_links = true;var daln_clock_offset = 0;var daln_clock_source = 2;var daln_clock_autoupdate = 1;var daln_clock_autoupdate_time = 10;</script>
<style type="text/css">#daln-container{ min-height: 40px; }#daln-featured-container{ display: none; }#daln-close{ display: none; }#daln-open{ display: none; }#daln-featured-title, #daln-featured-title a,#daln-featured-excerpt, #daln-featured-excerpt a, #daln-clock, #daln-close, .daln-slider-single-news, .daln-slider-single-news a{ font-family: 'PT Sans', Arial, Verdana !important; }#daln-featured-container{ background: rgba(201,0,22, 1); }#daln-slider{ background: rgba(0,70,140, 1); }#daln-featured-title{ font-size: 38px; }#daln-featured-excerpt{ font-size: 28px; }.daln-slider-single-news{ font-size: 28px; }#daln-clock{ font-size: 28px; }#daln-open{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/open-button.png');}#daln-close{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/close-button.png');}#daln-clock{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/clock.png');}#daln-featured-title a{color: #eee;}#daln-featured-title a:hover{color: #111;}#daln-featured-excerpt{color: #eee;}.daln-slider-single-news, .daln-slider-single-news a{color: #eee;}.daln-slider-single-news a:hover{color: #aaa;}#daln-clock{color: #111;}#daln-slider-floating-content .daln-slider-single-news{margin-right: 84px !important; }#daln-slider-floating-content .daln-slider-single-news{padding: 0 28px !important; }#daln-container .daln-image-before{margin: 0 28px 0 0 !important; }#daln-container .daln-image-after{margin: 0 0 0 28px !important; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style><link type="text/css" rel="stylesheet" href="https://www.adnrionegro.com.ar/wp-content/plugins/popularpostsbars/style.css" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Descuentos a docentes y estatales por días de paro" />
<meta property="og:url" content="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/" />
<meta property="og:description" content="(ADN).- El gobierno anunció que descontará los días de paro a docentes y estatales. Publicó un cronograma -fraccionado- para los salarios de abril y mayo. La quita es por las protestas desde septie…" />
<meta property="article:published_time" content="2017-04-12T15:10:55+00:00" />
<meta property="article:modified_time" content="2017-04-12T15:21:53+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg?fit=1200%2C674&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:image" content="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg?fit=1200%2C674&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-177001 single-format-standard wp-custom-logo">

	
	<div id="wrapper" class="hfeed">
	
		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">
				<a href="https://www.adnrionegro.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="63" src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" class="custom-logo" alt="" itemprop="logo" srcset="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314&amp;ssl=1 314w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 314px) 100vw, 314px" /></a>				
		<p class="site-title"><a href="https://www.adnrionegro.com.ar/" rel="home">ADN</a></p>

					
								
				</div>
				
				<!--nav id="mainnav" class="clearfix" role="navigation">
									</nav -->
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143965"><a href="https://www.adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="https://www.adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147184"><a href="https://www.adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="https://www.adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		<div id="custom-header-wrap">
			<!--div id="custom-header">
				El tiempo en  &nbsp; <a href="#">Ver otras localidades &rarr;</a>
			</div -->
		</div>
		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-177001" class="post-177001 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas tag-descuentos tag-docentes tag-estatales">

		<h1 class="entry-title post-title">Descuentos a docentes y estatales por días de paro</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/" title="12:10" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-12T12:10:55+00:00">12 de Abril de  2017</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.adnrionegro.com.ar/author/humberto/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>
	<span class="meta-category">
		<a href="https://www.adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>

</div>
		
		<img width="5184" height="2912" src="https://www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg?w=5184&amp;ssl=1 5184w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg?w=1720&amp;ssl=1 1720w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/06/Casa-de-gobierno-1.jpg?w=2580&amp;ssl=1 2580w" sizes="(max-width: 5184px) 100vw, 5184px" />		
		<div class="entry clearfix">
			<p>(ADN).- El gobierno anunció que descontará los días de paro a docentes y estatales. Publicó un cronograma -fraccionado- para los salarios de abril y mayo. La quita es por las protestas desde septiembre de 2016 hasta abril de 2017. Son trece días en total.</p>
<p>Mediante un comunicado oficial, la Casa de Gobierno expresó:</p>
<p>&#8220;El Gobierno de Río Negro hará efectivos en los haberes de abril y mayo los descuentos de los días de paro realizados por los docentes. Con el objetivo de reducir el impacto económico, se dispuso cumplir con la quita en forma fraccionada. </p>
<p>Actualmente, la Provincia está en condiciones de descontar seis días correspondientes a los paros realizados durante marzo de este año; tres jornadas de abril, a las que se suman otras cuatro, aún pendientes de septiembre de 2016.</p>
<p>Con el último cronograma ya completado, cabe recordar que los docentes cobraron su salario de marzo en forma íntegra, sin descuentos, habida cuenta la necesidad de cerrar las liquidaciones de sueldos de ese mes. No obstante, se mantiene la decisión de descontar los días no trabajados por los empleados estatales en general.</p>
<p>De esta manera, si bien son 13 días los que se deben descontar, el Gobierno Provincial tomó la decisión de llevar adelante la quita en forma fraccionada, de forma tal de disminuir considerablemente el impacto económico sobre los salarios&#8221;.</p>
<p><strong>Los descuentos se realizarán de la siguiente manera:</strong><br />
-En el sueldo de abril, se descontarán 4 días correspondientes al paro realizado en marzo y 1 día del paro de septiembre de 2016.<br />
-En el salario de mayo se producirá el descuento de 5 días correspondientes a marzo y abril de 2017 y 1 día más de los paros restantes de septiembre.</p>
<p>La novedad política es que, desde el Gobierno, ratificaron la decisión de descuento de los días de paro no solamente para los docentes, sino que la medida alcanza a todos los empleados públicos de Río Negro.</p>
<p>¿Habrá resoluciones del Poder Judicial y Legislativo en el mismo sentido?. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este artículo en las redes sociales:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-177001" class="share-facebook sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-177001" class="share-twitter sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-177001" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Descuentos%20a%20docentes%20y%20estatales%20por%20d%C3%ADas%20de%20paro https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F04%2Fdescuentos-a-docentes-y-estatales-por-dias-de-paro%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-177001" class="share-pinterest sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-177001" class="share-linkedin sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/"
    dc:identifier="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/"
    dc:title="Descuentos a docentes y estatales por días de paro"
    trackback:ping="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
				<span class="meta-tags">
					<a href="https://www.adnrionegro.com.ar/tag/descuentos/" rel="tag">descuentos</a><a href="https://www.adnrionegro.com.ar/tag/docentes/" rel="tag">Docentes</a><a href="https://www.adnrionegro.com.ar/tag/estatales/" rel="tag">Estatales</a>				</span>

			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awesome-weather-viedma-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff;  background-color: #18c; "><div class="awesome-weather-cover" style='background-image: url(https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather//img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">El tiempo en Viedma</div><div class="awesome-weather-current-temp"><strong>16<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 51%</div><div class="awe_wind">Viento: 4m/s ONO</div><div class="awe_highlow">Máx: 18 &bull; Mín: 6</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">16<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">19<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">17<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div></div><!-- /.awesome-weather-forecast --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="most_viewed_bars-3" class="widget widget_most_viewed_bars clearfix"><h3 class="widgettitle"><span>Lo más leido en ADN</span></h3>		<ul class="popular_posts_bars most_viewed_bars">
						<li class="popular_posts_bars_li red"><a href="https://www.adnrionegro.com.ar/2017/04/el-tren-social-ya-transita-rio-negro/" class="popular_posts_bars_link">El Tren Social ya transita Río Negro</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/04/el-tren-social-ya-transita-rio-negro/" class="popular_posts_bars_comment_count">1.506</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li orange"><a href="https://www.adnrionegro.com.ar/2017/04/se-fue-altuna-y-daniel-jara-asumio-como-jefe-de-policia/" class="popular_posts_bars_link">Se fue Altuna y Daniel Jara asumió como Jefe de Policía</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/04/se-fue-altuna-y-daniel-jara-asumio-como-jefe-de-policia/" class="popular_posts_bars_comment_count">906</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li yellow"><a href="https://www.adnrionegro.com.ar/2017/04/la-paritaria-judicial-perforo-el-techo-del-20-de-aumento/" class="popular_posts_bars_link">La paritaria judicial perforó el techo del 20% de aumento</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/04/la-paritaria-judicial-perforo-el-techo-del-20-de-aumento/" class="popular_posts_bars_comment_count">813</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li green"><a href="https://www.adnrionegro.com.ar/2017/04/weretilneck-cerro-la-puerta-a-una-alianza-con-odarda/" class="popular_posts_bars_link">Weretilneck cerró la puerta a una alianza con Odarda</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/04/weretilneck-cerro-la-puerta-a-una-alianza-con-odarda/" class="popular_posts_bars_comment_count">742</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li blue"><a href="https://www.adnrionegro.com.ar/2017/04/el-gobierno-convocara-el-lunes-a-paritarias-docente/" class="popular_posts_bars_link">El Gobierno convocará el lunes a paritarias docente</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/04/el-gobierno-convocara-el-lunes-a-paritarias-docente/" class="popular_posts_bars_comment_count">724</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
							</ul>
			</aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="https://www.adnrionegro.com.ar/2017/04/el-dilema-odarda/" rel="bookmark"><img src="https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.png" width="316" height="211" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">El dilema Odarda</div></a></div>

									</li>
				</ul>
</aside><aside id="adrotate_widgets-37" class="widget adrotate_widgets clearfix"><span><div class="a-single a-31"><a href="http://www.casinosdelrio.com.ar/"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/12/banner-web-300X250.jpg" /></a></div><span></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/">Descuentos a docentes y estatales por días de paro</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/para-la-universidad-de-belgrano-el-atraso-cambiario-ya-supera-el-26/">Para la Universidad de Belgrano el atraso cambiario ya supera el 26%</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/aumento-del-128-y-524-para-productos-de-pascuas/">Aumento del 12,8% y 52,4%  para productos de Pascuas</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/odarda-cuestiono-el-nuevo-codigo-de-tierras-del-gobierno/">Odarda cuestionó el nuevo Código de Tierras del gobierno</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/ruli-con-candidatos-de-jsrn-de-jacobacci/">Rulli con candidatos de JSRN de Jacobacci</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/denuncian-en-bariloche-que-policias-revisan-mochilas-de-estudiantes/">Denuncian en Bariloche que policías revisan mochilas de estudiantes</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/la-semana-proxima-seria-indagado-ruben-lopez/">La semana próxima sería indagado Rubén López</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/nuevo-equipamiento-para-delegaciones-de-vialidad-rionegrina/">Nuevo equipamiento para delegaciones de Vialidad Rionegrina</a>
						</li>
				</ul>
		</aside>		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="https://www.adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar&hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="adrotate_widgets-42" class="widget adrotate_widgets clearfix"><span><div class="a-single a-19"><iframe src="http://www.rionegro.gov.ar/widgets.php" width="100%" height="290px" frameborder="0"></iframe></div><span></aside><aside id="adrotate_widgets-43" class="widget adrotate_widgets clearfix"><span><div class="a-single a-24"><a href="http://www.horizonte.com.ar/"><img src="https://adnrionegro.com.ar/wp-content/uploads/2017/02/banner-transito-1.gif" /></a></div><span></aside><aside id="adrotate_widgets-35" class="widget adrotate_widgets clearfix"><span><div class="a-single a-30"><a href="#"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/09/Placa-Muni2.jpg" /></a></div><span></aside><aside id="adrotate_widgets-40" class="widget adrotate_widgets clearfix"><span><div class="a-single a-36"><object width="300" height="250"><param name="movie" value="https://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf"><embed src="https://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf" width="300" height="250"></embed></object></div><span></aside><aside id="adrotate_widgets-34" class="widget adrotate_widgets clearfix"><span><div class="a-single a-28"><a href="#"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/08/matadero_municipal_luis_beltran_se.jpg" /></a></div><span></aside><aside id="adrotate_widgets-27" class="widget adrotate_widgets clearfix"><span><div class="a-single a-23"><a href="http://www.empresaceferino.com.ar/"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/03/3XCero-banner300x250.gif" /></a></div><span></aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span><div class="a-single a-22"><a href="#"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/01/OPTICA-Luz-del-sur300x250.jpg" /></a></div><span></aside><aside id="linkcat-70" class="widget widget_links clearfix"><h3 class="widgettitle"><span>Enlaces</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aguasrionegrinas.com.ar/joomla/">Aguas Rionegrinas</a></li>

	</ul>
</aside>

	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href='https://www.adnrionegro.com.ar/tag/ate/' class='tag-link-113 tag-link-position-1' title='50 temas' style='font-size: 17.037974683544pt;'>ATE</a>
<a href='https://www.adnrionegro.com.ar/tag/bariloche/' class='tag-link-180 tag-link-position-2' title='42 temas' style='font-size: 15.620253164557pt;'>Bariloche</a>
<a href='https://www.adnrionegro.com.ar/tag/cambiemos/' class='tag-link-339 tag-link-position-3' title='32 temas' style='font-size: 13.670886075949pt;'>Cambiemos</a>
<a href='https://www.adnrionegro.com.ar/tag/cgt/' class='tag-link-250 tag-link-position-4' title='24 temas' style='font-size: 11.544303797468pt;'>CGT</a>
<a href='https://www.adnrionegro.com.ar/tag/cipolletti/' class='tag-link-393 tag-link-position-5' title='23 temas' style='font-size: 11.189873417722pt;'>Cipolletti</a>
<a href='https://www.adnrionegro.com.ar/tag/contaminacion/' class='tag-link-100 tag-link-position-6' title='20 temas' style='font-size: 10.126582278481pt;'>contaminación</a>
<a href='https://www.adnrionegro.com.ar/tag/coparticipacion/' class='tag-link-176 tag-link-position-7' title='17 temas' style='font-size: 9.0632911392405pt;'>Coparticipación</a>
<a href='https://www.adnrionegro.com.ar/tag/cta/' class='tag-link-264 tag-link-position-8' title='19 temas' style='font-size: 9.7721518987342pt;'>CTA</a>
<a href='https://www.adnrionegro.com.ar/tag/denuncia/' class='tag-link-227 tag-link-position-9' title='21 temas' style='font-size: 10.481012658228pt;'>denuncia</a>
<a href='https://www.adnrionegro.com.ar/tag/donate/' class='tag-link-251 tag-link-position-10' title='32 temas' style='font-size: 13.670886075949pt;'>Doñate</a>
<a href='https://www.adnrionegro.com.ar/tag/educacion/' class='tag-link-286 tag-link-position-11' title='31 temas' style='font-size: 13.493670886076pt;'>Educación</a>
<a href='https://www.adnrionegro.com.ar/tag/elecciones/' class='tag-link-136 tag-link-position-12' title='16 temas' style='font-size: 8.5316455696203pt;'>elecciones</a>
<a href='https://www.adnrionegro.com.ar/tag/fpv/' class='tag-link-91 tag-link-position-13' title='21 temas' style='font-size: 10.481012658228pt;'>FpV</a>
<a href='https://www.adnrionegro.com.ar/tag/frigerio/' class='tag-link-130 tag-link-position-14' title='15 temas' style='font-size: 8pt;'>Frigerio</a>
<a href='https://www.adnrionegro.com.ar/tag/ganancias/' class='tag-link-191 tag-link-position-15' title='43 temas' style='font-size: 15.79746835443pt;'>Ganancias</a>
<a href='https://www.adnrionegro.com.ar/tag/incendios/' class='tag-link-1054 tag-link-position-16' title='38 temas' style='font-size: 14.911392405063pt;'>incendios</a>
<a href='https://www.adnrionegro.com.ar/tag/inflacion/' class='tag-link-209 tag-link-position-17' title='15 temas' style='font-size: 8pt;'>Inflación</a>
<a href='https://www.adnrionegro.com.ar/tag/jsrn/' class='tag-link-284 tag-link-position-18' title='20 temas' style='font-size: 10.126582278481pt;'>JSRN</a>
<a href='https://www.adnrionegro.com.ar/tag/juicio/' class='tag-link-105 tag-link-position-19' title='20 temas' style='font-size: 10.126582278481pt;'>juicio</a>
<a href='https://www.adnrionegro.com.ar/tag/justicia/' class='tag-link-171 tag-link-position-20' title='15 temas' style='font-size: 8pt;'>Justicia</a>
<a href='https://www.adnrionegro.com.ar/tag/las-grutas/' class='tag-link-461 tag-link-position-21' title='16 temas' style='font-size: 8.5316455696203pt;'>Las Grutas</a>
<a href='https://www.adnrionegro.com.ar/tag/legislatura/' class='tag-link-325 tag-link-position-22' title='24 temas' style='font-size: 11.544303797468pt;'>legislatura</a>
<a href='https://www.adnrionegro.com.ar/tag/lewis/' class='tag-link-163 tag-link-position-23' title='16 temas' style='font-size: 8.5316455696203pt;'>Lewis</a>
<a href='https://www.adnrionegro.com.ar/tag/macri/' class='tag-link-142 tag-link-position-24' title='87 temas' style='font-size: 21.113924050633pt;'>Macri</a>
<a href='https://www.adnrionegro.com.ar/tag/massa/' class='tag-link-307 tag-link-position-25' title='18 temas' style='font-size: 9.4177215189873pt;'>Massa</a>
<a href='https://www.adnrionegro.com.ar/tag/odarda/' class='tag-link-99 tag-link-position-26' title='35 temas' style='font-size: 14.379746835443pt;'>Odarda</a>
<a href='https://www.adnrionegro.com.ar/tag/paritarias/' class='tag-link-125 tag-link-position-27' title='26 temas' style='font-size: 12.075949367089pt;'>Paritarias</a>
<a href='https://www.adnrionegro.com.ar/tag/paro/' class='tag-link-574 tag-link-position-28' title='24 temas' style='font-size: 11.544303797468pt;'>Paro</a>
<a href='https://www.adnrionegro.com.ar/tag/pesatti/' class='tag-link-247 tag-link-position-29' title='36 temas' style='font-size: 14.556962025316pt;'>Pesatti</a>
<a href='https://www.adnrionegro.com.ar/tag/pichetto/' class='tag-link-120 tag-link-position-30' title='16 temas' style='font-size: 8.5316455696203pt;'>Pichetto</a>
<a href='https://www.adnrionegro.com.ar/tag/pj/' class='tag-link-304 tag-link-position-31' title='21 temas' style='font-size: 10.481012658228pt;'>PJ</a>
<a href='https://www.adnrionegro.com.ar/tag/plan-castello/' class='tag-link-1555 tag-link-position-32' title='29 temas' style='font-size: 12.962025316456pt;'>Plan Castello</a>
<a href='https://www.adnrionegro.com.ar/tag/presupuesto/' class='tag-link-241 tag-link-position-33' title='17 temas' style='font-size: 9.0632911392405pt;'>Presupuesto</a>
<a href='https://www.adnrionegro.com.ar/tag/pro/' class='tag-link-207 tag-link-position-34' title='19 temas' style='font-size: 9.7721518987342pt;'>PRO</a>
<a href='https://www.adnrionegro.com.ar/tag/productores/' class='tag-link-146 tag-link-position-35' title='15 temas' style='font-size: 8pt;'>productores</a>
<a href='https://www.adnrionegro.com.ar/tag/roca/' class='tag-link-93 tag-link-position-36' title='19 temas' style='font-size: 9.7721518987342pt;'>Roca</a>
<a href='https://www.adnrionegro.com.ar/tag/rio-negro/' class='tag-link-109 tag-link-position-37' title='40 temas' style='font-size: 15.26582278481pt;'>Río Negro</a>
<a href='https://www.adnrionegro.com.ar/tag/salarios/' class='tag-link-758 tag-link-position-38' title='16 temas' style='font-size: 8.5316455696203pt;'>Salarios</a>
<a href='https://www.adnrionegro.com.ar/tag/soria/' class='tag-link-201 tag-link-position-39' title='31 temas' style='font-size: 13.493670886076pt;'>Soria</a>
<a href='https://www.adnrionegro.com.ar/tag/stj/' class='tag-link-92 tag-link-position-40' title='16 temas' style='font-size: 8.5316455696203pt;'>STJ</a>
<a href='https://www.adnrionegro.com.ar/tag/ucr/' class='tag-link-203 tag-link-position-41' title='19 temas' style='font-size: 9.7721518987342pt;'>UCR</a>
<a href='https://www.adnrionegro.com.ar/tag/unter/' class='tag-link-123 tag-link-position-42' title='60 temas' style='font-size: 18.455696202532pt;'>UnTER</a>
<a href='https://www.adnrionegro.com.ar/tag/upcn/' class='tag-link-198 tag-link-position-43' title='21 temas' style='font-size: 10.481012658228pt;'>UPCN</a>
<a href='https://www.adnrionegro.com.ar/tag/viedma/' class='tag-link-154 tag-link-position-44' title='52 temas' style='font-size: 17.215189873418pt;'>Viedma</a>
<a href='https://www.adnrionegro.com.ar/tag/weretilneck/' class='tag-link-97 tag-link-position-45' title='96 temas' style='font-size: 22pt;'>Weretilneck</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
							<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/">Descuentos a docentes y estatales por días de paro</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/para-la-universidad-de-belgrano-el-atraso-cambiario-ya-supera-el-26/">Para la Universidad de Belgrano el atraso cambiario ya supera el 26%</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/aumento-del-128-y-524-para-productos-de-pascuas/">Aumento del 12,8% y 52,4%  para productos de Pascuas</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/odarda-cuestiono-el-nuevo-codigo-de-tierras-del-gobierno/">Odarda cuestionó el nuevo Código de Tierras del gobierno</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/ruli-con-candidatos-de-jsrn-de-jacobacci/">Rulli con candidatos de JSRN de Jacobacci</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/04/denuncian-en-bariloche-que-policias-revisan-mochilas-de-estudiantes/">Denuncian en Bariloche que policías revisan mochilas de estudiantes</a>
						</li>
				</ul>
		</div>							</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.adnrionegro.com.ar/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.adnrionegro.com.ar/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="https://www.adnrionegro.com.ar/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="https://www.adnrionegro.com.ar/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="https://www.adnrionegro.com.ar/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="https://www.adnrionegro.com.ar/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="https://www.adnrionegro.com.ar/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="https://www.adnrionegro.com.ar/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="https://www.adnrionegro.com.ar/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="https://www.adnrionegro.com.ar/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td id="today"><a href="https://www.adnrionegro.com.ar/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2017 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.adnrionegro.com.ar\/2017\/04\/descuentos-a-docentes-y-estatales-por-dias-de-paro\/":177001};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/descuentos-a-docentes-y-estatales-por-dias-de-paro/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'73802619',post:'177001',tz:'-3',srv:'www.adnrionegro.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '73802619', '177001' ]);
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	