<!DOCTYPE html><!-- HTML 5 -->
<html lang="es">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="3600">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnrionegro.com.ar/xmlrpc.php" />

<title>Crecen los contagios de Covid en Patagones, con 24 casos &#8211; ADN</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="https://www.adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed de los comentarios" href="https://www.adnrionegro.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-8876118-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-8876118-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-8876118-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='glades-custom-fonts-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='category-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/adn2017/style.css?ver=1.5.0' type='text/css' media='all' />
<style id='glades-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.adnrionegro.com.ar","hash_tracking":"false","ua":"UA-8876118-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js?ver=20160719' id='glades-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://www.adnrionegro.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.adnrionegro.com.ar/wp-json/wp/v2/posts/241082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/" />
<link rel='shortlink' href='https://www.adnrionegro.com.ar/?p=241082' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2021%2F05%2Fcrecen-los-contagios-de-covid-en-patagones-con-24-casos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2021%2F05%2Fcrecen-los-contagios-de-covid-en-patagones-con-24-casos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Crecen los contagios de Covid en Patagones, con 24 casos" />
<meta property="og:url" content="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/" />
<meta property="og:description" content="(ADN). &#8211; En cada informe de la Secretaría de Salud municipal, se observa el crecimientos de los contagios de coronavirus en Patagones, que en los meses anteriores a esta segunda ola había pre…" />
<meta property="article:published_time" content="2021-05-08T13:59:49+00:00" />
<meta property="article:modified_time" content="2021-05-08T13:59:49+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@adnrionegro" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:text:title" content="Crecen los contagios de Covid en Patagones, con 24 casos" />
<meta name="twitter:image" content="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-241082 single-format-standard wp-custom-logo">

	<div id="wrapper" class="hfeed">

		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">

				<a href="https://www.adnrionegro.com.ar/" class="custom-logo-link" rel="home"><img width="314" height="63" src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" class="custom-logo" alt="ADN" srcset="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314&amp;ssl=1 314w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 314px) 100vw, 314px" data-attachment-id="142206" data-permalink="https://www.adnrionegro.com.ar/logo-adn/" data-orig-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" data-orig-size="314,63" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-adn" data-image-description="" data-medium-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" /></a>				
		<p class="site-title"><a href="https://www.adnrionegro.com.ar/" rel="home">ADN</a></p>

					
			<p class="site-description">Agencia Digital de Noticias de Río Negro</p>

						
				</div>
				
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143965"><a href="https://www.adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="https://www.adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147184"><a href="https://www.adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162"><a href="https://www.adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="https://www.adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		
		<div id="custom-header-wrap">
			<!--div id="custom-header">
			</div -->
		</div>

		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-241082" class="post-241082 post type-post status-publish format-standard has-post-thumbnail hentry category-patagones category-ultimas tag-24-nuevos-casos tag-covid tag-patagones">

		<h1 class="entry-title post-title">Crecen los contagios de Covid en Patagones, con 24 casos</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/" title="10:59" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-08T10:59:49-03:00">sábado 8 de mayo de 2021</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.adnrionegro.com.ar/author/jferrari/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>
	<span class="meta-category">
		<a href="https://www.adnrionegro.com.ar/category/patagones/" rel="category tag">Patagones</a>, <a href="https://www.adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>

</div>
		
		<img width="1536" height="864" src="https://www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?w=1536&amp;ssl=1 1536w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1536px) 100vw, 1536px" data-attachment-id="240177" data-permalink="https://www.adnrionegro.com.ar/2021/04/covid-tres-fallecidos-en-rio-negro-y-146-casos-nuevos/enfermeras-que-atienden-el-covid-19-1/" data-orig-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?fit=1536%2C864&amp;ssl=1" data-orig-size="1536,864" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="enfermeras-que-atienden-el-covid-19-1" data-image-description="" data-medium-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/enfermeras-que-atienden-el-covid-19-1.jpg?fit=860%2C484&amp;ssl=1" />		
		<div class="entry clearfix">
			
<p>(ADN). &#8211; En cada informe de la Secretaría de Salud municipal, se observa el crecimientos de los contagios de coronavirus en Patagones, que en los meses anteriores a esta segunda ola había presentado un amesetamiento con tendencia a la baja.</p>



<p>Se dio cuenta de 24 casos en el Partido bonaerense, mientras que fueron dados de alta 14 pacientes.</p>



<p>Suman 111 los positivos activos y hasta el momento alcanzan a 2062 las personas recuperados.  Desde el inicio de la pandemia se registraron 65 decesos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este artículo en las redes sociales:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-241082" class="share-facebook sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-241082" class="share-twitter sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-241082" class="share-pinterest sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-241082" class="share-linkedin sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/"
    dc:identifier="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/"
    dc:title="Crecen los contagios de Covid en Patagones, con 24 casos"
    trackback:ping="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
				<span class="meta-tags">
					<a href="https://www.adnrionegro.com.ar/tag/24-nuevos-casos/" rel="tag">24 nuevos casos</a><a href="https://www.adnrionegro.com.ar/tag/covid/" rel="tag">COVID</a><a href="https://www.adnrionegro.com.ar/tag/patagones/" rel="tag">Patagones</a>				</span>

			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="https://www.adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="https://www.adnrionegro.com.ar/2021/04/del-reclamo-a-la-inauguracion/" rel="bookmark"><img src="https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.gif" width="300" height="250" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">Del reclamo a la inauguración</div></a></div>

									</li>
				</ul>
</aside><aside id="5f4588722325d-12" class="widget 5f4588722325d clearfix"><span><div class="a-single a-86"><a href="https://bit.ly/3g3IBVS"><img src="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/04/46_Banner-Vacunación_300x250-px.gif?ssl=1" /></a>
</div></span></aside><aside id="5f4588722325d-11" class="widget 5f4588722325d clearfix"><span><div class="a-single a-83"><a href=" https://bit.ly/3aItayZ"><img src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/05/BNA_Banner-COVID_300x250px.gif?ssl=1" /></a></div></span></aside><aside id="5f4588722325d-3" class="widget 5f4588722325d clearfix"><span><div class="a-single a-25"><a href="https://play.google.com/store/apps/details?id=ar.gov.viedma.appservicios&hl=es&gl=AR"><img src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/01/4813AE09-212C-4119-A2D1-F409A62A8E5E.gif?ssl=1" /></a></div></span></aside><aside id="5f4588722325d-2" class="widget 5f4588722325d clearfix"><span><div class="a-single a-55"><a href=https://horizonte.com.ar/><img src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif?ssl=1" /></a></div></span></aside><aside id="5f4588722325d-6" class="widget 5f4588722325d clearfix"><span><div class="a-single a-26"><object width="300" height="250"><param name="0" value="%image%"><embed src="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2021/03/494C38C4-A068-4365-8414-B43DD9C77987.png?ssl=1" width="300" height="250"></embed></object></div></span></aside><aside id="5f4588722325d-8" class="widget 5f4588722325d clearfix"><span><div class="a-single a-36"><a href=><img src="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2020/09/Campo-grande.gif?ssl=1" /></a></div></span></aside>
	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href="https://www.adnrionegro.com.ar/tag/aguiar/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 8.175pt;" aria-label="Aguiar (141 elementos)">Aguiar</a>
<a href="https://www.adnrionegro.com.ar/tag/alberto-fernandez/" class="tag-cloud-link tag-link-1164 tag-link-position-2" style="font-size: 12.55pt;" aria-label="Alberto Fernández (248 elementos)">Alberto Fernández</a>
<a href="https://www.adnrionegro.com.ar/tag/arabela-carreras/" class="tag-cloud-link tag-link-3129 tag-link-position-3" style="font-size: 15.35pt;" aria-label="Arabela Carreras (361 elementos)">Arabela Carreras</a>
<a href="https://www.adnrionegro.com.ar/tag/ate/" class="tag-cloud-link tag-link-113 tag-link-position-4" style="font-size: 17.45pt;" aria-label="ATE (481 elementos)">ATE</a>
<a href="https://www.adnrionegro.com.ar/tag/bariloche/" class="tag-cloud-link tag-link-180 tag-link-position-5" style="font-size: 17.275pt;" aria-label="Bariloche (464 elementos)">Bariloche</a>
<a href="https://www.adnrionegro.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-339 tag-link-position-6" style="font-size: 13.775pt;" aria-label="Cambiemos (296 elementos)">Cambiemos</a>
<a href="https://www.adnrionegro.com.ar/tag/carreras/" class="tag-cloud-link tag-link-1707 tag-link-position-7" style="font-size: 10.1pt;" aria-label="Carreras (183 elementos)">Carreras</a>
<a href="https://www.adnrionegro.com.ar/tag/cipolletti/" class="tag-cloud-link tag-link-393 tag-link-position-8" style="font-size: 9.75pt;" aria-label="Cipolletti (174 elementos)">Cipolletti</a>
<a href="https://www.adnrionegro.com.ar/tag/coronavirus/" class="tag-cloud-link tag-link-10722 tag-link-position-9" style="font-size: 21.125pt;" aria-label="Coronavirus (775 elementos)">Coronavirus</a>
<a href="https://www.adnrionegro.com.ar/tag/covid/" class="tag-cloud-link tag-link-11475 tag-link-position-10" style="font-size: 12.375pt;" aria-label="COVID (245 elementos)">COVID</a>
<a href="https://www.adnrionegro.com.ar/tag/covid-19/" class="tag-cloud-link tag-link-11245 tag-link-position-11" style="font-size: 12.025pt;" aria-label="COVID-19 (233 elementos)">COVID-19</a>
<a href="https://www.adnrionegro.com.ar/tag/donate/" class="tag-cloud-link tag-link-251 tag-link-position-12" style="font-size: 12.9pt;" aria-label="Doñate (260 elementos)">Doñate</a>
<a href="https://www.adnrionegro.com.ar/tag/educacion/" class="tag-cloud-link tag-link-286 tag-link-position-13" style="font-size: 8.875pt;" aria-label="Educación (155 elementos)">Educación</a>
<a href="https://www.adnrionegro.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-136 tag-link-position-14" style="font-size: 16.75pt;" aria-label="elecciones (436 elementos)">elecciones</a>
<a href="https://www.adnrionegro.com.ar/tag/fdt/" class="tag-cloud-link tag-link-9393 tag-link-position-15" style="font-size: 9.05pt;" aria-label="FdT (159 elementos)">FdT</a>
<a href="https://www.adnrionegro.com.ar/tag/fpv/" class="tag-cloud-link tag-link-91 tag-link-position-16" style="font-size: 10.8pt;" aria-label="FpV (200 elementos)">FpV</a>
<a href="https://www.adnrionegro.com.ar/tag/indec/" class="tag-cloud-link tag-link-501 tag-link-position-17" style="font-size: 8.525pt;" aria-label="indec (148 elementos)">indec</a>
<a href="https://www.adnrionegro.com.ar/tag/inflacion/" class="tag-cloud-link tag-link-209 tag-link-position-18" style="font-size: 12.9pt;" aria-label="Inflación (262 elementos)">Inflación</a>
<a href="https://www.adnrionegro.com.ar/tag/ipross/" class="tag-cloud-link tag-link-407 tag-link-position-19" style="font-size: 8.7pt;" aria-label="Ipross (152 elementos)">Ipross</a>
<a href="https://www.adnrionegro.com.ar/tag/jsrn/" class="tag-cloud-link tag-link-284 tag-link-position-20" style="font-size: 15pt;" aria-label="JSRN (347 elementos)">JSRN</a>
<a href="https://www.adnrionegro.com.ar/tag/legislatura/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 12.9pt;" aria-label="legislatura (261 elementos)">legislatura</a>
<a href="https://www.adnrionegro.com.ar/tag/macri/" class="tag-cloud-link tag-link-142 tag-link-position-22" style="font-size: 19.025pt;" aria-label="Macri (585 elementos)">Macri</a>
<a href="https://www.adnrionegro.com.ar/tag/matzen/" class="tag-cloud-link tag-link-2952 tag-link-position-23" style="font-size: 8.525pt;" aria-label="Matzen (147 elementos)">Matzen</a>
<a href="https://www.adnrionegro.com.ar/tag/odarda/" class="tag-cloud-link tag-link-99 tag-link-position-24" style="font-size: 13.6pt;" aria-label="Odarda (285 elementos)">Odarda</a>
<a href="https://www.adnrionegro.com.ar/tag/paritarias/" class="tag-cloud-link tag-link-125 tag-link-position-25" style="font-size: 8pt;" aria-label="Paritarias (138 elementos)">Paritarias</a>
<a href="https://www.adnrionegro.com.ar/tag/parte-oficial/" class="tag-cloud-link tag-link-11212 tag-link-position-26" style="font-size: 11.5pt;" aria-label="parte oficial (216 elementos)">parte oficial</a>
<a href="https://www.adnrionegro.com.ar/tag/paso/" class="tag-cloud-link tag-link-2433 tag-link-position-27" style="font-size: 8pt;" aria-label="PASO (137 elementos)">PASO</a>
<a href="https://www.adnrionegro.com.ar/tag/patagones/" class="tag-cloud-link tag-link-178 tag-link-position-28" style="font-size: 12.025pt;" aria-label="Patagones (234 elementos)">Patagones</a>
<a href="https://www.adnrionegro.com.ar/tag/pesatti/" class="tag-cloud-link tag-link-247 tag-link-position-29" style="font-size: 14.475pt;" aria-label="Pesatti (323 elementos)">Pesatti</a>
<a href="https://www.adnrionegro.com.ar/tag/pichetto/" class="tag-cloud-link tag-link-120 tag-link-position-30" style="font-size: 13.425pt;" aria-label="Pichetto (281 elementos)">Pichetto</a>
<a href="https://www.adnrionegro.com.ar/tag/pj/" class="tag-cloud-link tag-link-304 tag-link-position-31" style="font-size: 10.1pt;" aria-label="PJ (181 elementos)">PJ</a>
<a href="https://www.adnrionegro.com.ar/tag/plan-castello/" class="tag-cloud-link tag-link-1555 tag-link-position-32" style="font-size: 8pt;" aria-label="Plan Castello (138 elementos)">Plan Castello</a>
<a href="https://www.adnrionegro.com.ar/tag/pro/" class="tag-cloud-link tag-link-207 tag-link-position-33" style="font-size: 8.7pt;" aria-label="PRO (151 elementos)">PRO</a>
<a href="https://www.adnrionegro.com.ar/tag/roca/" class="tag-cloud-link tag-link-93 tag-link-position-34" style="font-size: 10.275pt;" aria-label="Roca (184 elementos)">Roca</a>
<a href="https://www.adnrionegro.com.ar/tag/rio-negro/" class="tag-cloud-link tag-link-109 tag-link-position-35" style="font-size: 21.825pt;" aria-label="Río Negro (843 elementos)">Río Negro</a>
<a href="https://www.adnrionegro.com.ar/tag/salarios/" class="tag-cloud-link tag-link-758 tag-link-position-36" style="font-size: 14.475pt;" aria-label="Salarios (326 elementos)">Salarios</a>
<a href="https://www.adnrionegro.com.ar/tag/salud/" class="tag-cloud-link tag-link-1115 tag-link-position-37" style="font-size: 9.575pt;" aria-label="Salud (169 elementos)">Salud</a>
<a href="https://www.adnrionegro.com.ar/tag/senado/" class="tag-cloud-link tag-link-228 tag-link-position-38" style="font-size: 8pt;" aria-label="senado (136 elementos)">senado</a>
<a href="https://www.adnrionegro.com.ar/tag/soria/" class="tag-cloud-link tag-link-201 tag-link-position-39" style="font-size: 13.775pt;" aria-label="Soria (291 elementos)">Soria</a>
<a href="https://www.adnrionegro.com.ar/tag/stj/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 10.975pt;" aria-label="STJ (203 elementos)">STJ</a>
<a href="https://www.adnrionegro.com.ar/tag/ucr/" class="tag-cloud-link tag-link-203 tag-link-position-41" style="font-size: 11.85pt;" aria-label="UCR (229 elementos)">UCR</a>
<a href="https://www.adnrionegro.com.ar/tag/unter/" class="tag-cloud-link tag-link-123 tag-link-position-42" style="font-size: 13.075pt;" aria-label="UnTER (267 elementos)">UnTER</a>
<a href="https://www.adnrionegro.com.ar/tag/upcn/" class="tag-cloud-link tag-link-198 tag-link-position-43" style="font-size: 14.475pt;" aria-label="UPCN (325 elementos)">UPCN</a>
<a href="https://www.adnrionegro.com.ar/tag/viedma/" class="tag-cloud-link tag-link-154 tag-link-position-44" style="font-size: 22pt;" aria-label="Viedma (873 elementos)">Viedma</a>
<a href="https://www.adnrionegro.com.ar/tag/weretilneck/" class="tag-cloud-link tag-link-97 tag-link-position-45" style="font-size: 21.125pt;" aria-label="Weretilneck (773 elementos)">Weretilneck</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
					
		<div id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widgettitle"><span>Entradas recientes</span></h3>
		<ul>
											<li>
					<a href="https://www.adnrionegro.com.ar/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/" aria-current="page">Crecen los contagios de Covid en Patagones, con 24 casos</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2021/05/la-loberia-tendra-trifasica-camping-y-mirador/">La Lobería tendrá, trifásica, camping y mirador</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2021/05/aumentos-y-nuevos-beneficios-en-la-tarjeta-alimentar/">Aumentos y nuevos beneficios en la Tarjeta Alimentar</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2021/05/llaman-a-cubrir-dos-cargos-en-el-fuero-de-familia-en-viedma/">Llaman a cubrir dos cargos en el Fuero de Familia en Viedma</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2021/05/hubo-acuerdo-para-postergar-las-paso/">Hubo acuerdo para postergar las PASO</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2021/05/relanzaron-rn-mas-cultura-con-un-presupuesto-de-13-500-000/">Relanzaron el programa RN Más Cultura</a>
									</li>
					</ul>

		</div>					</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.adnrionegro.com.ar/2021/05/01/" aria-label="Entradas publicadas el 1 de May de 2021">1</a></td><td><a href="https://www.adnrionegro.com.ar/2021/05/02/" aria-label="Entradas publicadas el 2 de May de 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2021/05/03/" aria-label="Entradas publicadas el 3 de May de 2021">3</a></td><td><a href="https://www.adnrionegro.com.ar/2021/05/04/" aria-label="Entradas publicadas el 4 de May de 2021">4</a></td><td><a href="https://www.adnrionegro.com.ar/2021/05/05/" aria-label="Entradas publicadas el 5 de May de 2021">5</a></td><td><a href="https://www.adnrionegro.com.ar/2021/05/06/" aria-label="Entradas publicadas el 6 de May de 2021">6</a></td><td><a href="https://www.adnrionegro.com.ar/2021/05/07/" aria-label="Entradas publicadas el 7 de May de 2021">7</a></td><td id="today"><a href="https://www.adnrionegro.com.ar/2021/05/08/" aria-label="Entradas publicadas el 8 de May de 2021">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.adnrionegro.com.ar/2021/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2021 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.adnrionegro.com.ar\/2021\/05\/crecen-los-contagios-de-covid-en-patagones-con-24-casos\/":241082};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/05/crecen-los-contagios-de-covid-en-patagones-con-24-casos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.adnrionegro.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.adnrionegro.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.adnrionegro.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.adnrionegro.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.adnrionegro.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.adnrionegro.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.adnrionegro.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.adnrionegro.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	