<!DOCTYPE html><!-- HTML 5 -->
<html lang="es">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="refresh" content="3600">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnrionegro.com.ar/xmlrpc.php" />

<title>Yahuar va por su sexto mandato en Los Menucos &#8211; ADN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="https://www.adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; RSS de los comentarios" href="https://www.adnrionegro.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8876118-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8876118-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='glades-custom-fonts-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.adnrionegro.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.1.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='daln-general-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/css/general.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/adn2017/style.css?ver=1.5.0' type='text/css' media='all' />
<style id='glades-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.adnrionegro.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/js/general.js?ver=2.04'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://www.adnrionegro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Para el Procurador no es válido aumento de tasas en SAO' href='https://www.adnrionegro.com.ar/2019/05/para-el-procurador-no-es-valido-aumento-de-tasas-en-sao/' />
<link rel='next' title='Chiocconi: &#171;Ratificamos la conducción de Martín Soria&#187;' href='https://www.adnrionegro.com.ar/2019/05/chiocconi-ratificamos-la-conduccion-de-martin-soria/' />
<link rel="canonical" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/" />
<link rel='shortlink' href='https://www.adnrionegro.com.ar/?p=211418' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2019%2F05%2Fyahuar-va-por-su-sexto-mandato-en-los-menucos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2019%2F05%2Fyahuar-va-por-su-sexto-mandato-en-los-menucos%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var daln_apply_ticker = true;var daln_nonce = "a671fb9114";var daln_ajax_url = "https://www.adnrionegro.com.ar/wp-admin/admin-ajax.php";var daln_plugin_url = "https://www.adnrionegro.com.ar/wp-content/plugins/live-news/";var daln_target_attribute = '_self';var daln_sliding_speed = 8;var daln_sliding_delay = 0;var daln_rtl_layout = 0;var daln_cached_cycles = 5;var daln_ticker_id = 3;var daln_enable_links = true;var daln_clock_offset = 0;var daln_clock_source = 2;var daln_clock_autoupdate = 1;var daln_clock_autoupdate_time = 10;</script>
<style type="text/css">#daln-container{ min-height: 40px; }#daln-featured-container{ display: none; }#daln-close{ display: none; }#daln-open{ display: none; }#daln-featured-title, #daln-featured-title a,#daln-featured-excerpt, #daln-featured-excerpt a, #daln-clock, #daln-close, .daln-slider-single-news, .daln-slider-single-news a{ font-family: 'PT Sans', Arial, Verdana !important; }#daln-featured-container{ background: rgba(201,0,22, 1); }#daln-slider{ background: rgba(0,70,140, 1); }#daln-featured-title{ font-size: 38px; }#daln-featured-excerpt{ font-size: 28px; }.daln-slider-single-news{ font-size: 28px; }#daln-clock{ font-size: 28px; }#daln-open{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/open-button.png');}#daln-close{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/close-button.png');}#daln-clock{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/clock.png');}#daln-featured-title a{color: #eee;}#daln-featured-title a:hover{color: #111;}#daln-featured-excerpt{color: #eee;}.daln-slider-single-news, .daln-slider-single-news a{color: #eee;}.daln-slider-single-news a:hover{color: #aaa;}#daln-clock{color: #111;}#daln-slider-floating-content .daln-slider-single-news{margin-right: 84px !important; }#daln-slider-floating-content .daln-slider-single-news{padding: 0 28px !important; }#daln-container .daln-image-before{margin: 0 28px 0 0 !important; }#daln-container .daln-image-after{margin: 0 0 0 28px !important; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Yahuar va por su sexto mandato en Los Menucos" />
<meta property="og:url" content="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/" />
<meta property="og:description" content="(ADN).- La intendenta de Los Menucos, Mabel Yahuar, se mostró confiada en obtener un nuevo triunfo en las elecciones municipales del próximo domingo 5 de mayo. Hace 20 años que gobierna los destino…" />
<meta property="article:published_time" content="2019-05-02T15:25:53+00:00" />
<meta property="article:modified_time" content="2019-05-02T15:25:55+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg?fit=924%2C616&amp;ssl=1" />
<meta property="og:image:width" content="924" />
<meta property="og:image:height" content="616" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:text:title" content="Yahuar va por su sexto mandato en Los Menucos" />
<meta name="twitter:image" content="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg?fit=924%2C616&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-211418 single-format-standard wp-custom-logo">

	<div id="wrapper" class="hfeed">

		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">

				<a href="https://www.adnrionegro.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="63" src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" class="custom-logo" alt="ADN" itemprop="logo" srcset="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314&amp;ssl=1 314w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 314px) 100vw, 314px" data-attachment-id="142206" data-permalink="https://www.adnrionegro.com.ar/logo-adn/" data-orig-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" data-orig-size="314,63" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-adn" data-image-description="" data-medium-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" /></a>				
		<p class="site-title"><a href="https://www.adnrionegro.com.ar/" rel="home">ADN</a></p>

					
			<p class="site-description">Agencia Digital de Noticias de Río Negro</p>

						
				</div>
				
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143965"><a href="https://www.adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="https://www.adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-147184"><a href="https://www.adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-151"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="https://www.adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		
		<div id="custom-header-wrap">
			<!--div id="custom-header">
			</div -->
		</div>

		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-211418" class="post-211418 post type-post status-publish format-standard has-post-thumbnail hentry category-los-menucos category-ultimas tag-elecciones tag-los-menucos tag-mabel-yahuar">

		<h1 class="entry-title post-title">Yahuar va por su sexto mandato en Los Menucos</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/" title="12:25" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-02T12:25:53-03:00">2 de mayo de  2019</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.adnrionegro.com.ar/author/emanuel/" title="Ver todas las entradas por ADN" rel="author">ADN</a></span>
	<span class="meta-category">
		<a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/" rel="category tag">Los Menucos</a>, <a href="https://www.adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>

</div>
		
		<img width="924" height="616" src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg?w=924&amp;ssl=1 924w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 924px) 100vw, 924px" data-attachment-id="178237" data-permalink="https://www.adnrionegro.com.ar/2017/05/ampliaran-el-hospital-de-los-menucos/weretilneck-yahuar/" data-orig-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg?fit=924%2C616&amp;ssl=1" data-orig-size="924,616" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Weretilneck-Yahuar" data-image-description="" data-medium-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2017/05/Weretilneck-Yahuar.jpg?fit=860%2C573&amp;ssl=1" />		
		<div class="entry clearfix">
			
<p>(ADN).- La intendenta de Los Menucos, Mabel Yahuar, se mostró confiada en obtener un nuevo triunfo en las elecciones municipales del próximo domingo 5 de mayo. Hace 20 años que gobierna los destinos de la ciudad de la Región Sur, y si gana, será su sexto mandato frente al municipio. </p>



<p>Yahuar va con el sello de Juntos Somos Río Negro: &#171;La UCR y Cambiemos me desencantaron&#187; indicó, y aseguró que si la echar del partido que lo hagan. &#171;Siempre voy a hacer lo que mejor le convenga al pueblo de Los Menucos&#187;.</p>



<p>&#171;Venimos trabajando todo el año, todos los años con la gente&#187; indicó la intendenta en diálogo con Digamos Todo en FM El Rayo. &#171;Lo hacemos en conjunto con la provincia, con el gobernador Alberto Weretilneck&#187;, ponderó.</p>



<p>E hizo un repaso de su gestión: &#171;estamos haciendo obras de viviendas, gas, el nodo de transporte&#8230; el Plan Castello ha sido muy importante. Ampliamos el hospital, la red eléctrica&#8230; estamos generando obras y con ello, puestos de trabajo&#187;. </p>



<p>Y agregó: &#171;estamos apostando a la educación. Los chicos se vuelven porque sus padres no pueden sostener sus carreras, así que con el Ministerio armamos talleres y carreras&#187;, explicó.</p>



<p>&#171;Vamos a dar continuidad a este trabajo. Estamos convencidos que el domingo tendremos un triunfo contundente&#187;, vaticinó.</p>



<p>Yahuar repasó los reclamos que encuentra en la gente, y aseguró que lo principal es la falta de trabajo y la pérdida del poder adquisitivo. &#171;Es terrible lo que está ocurriendo, no veo esta situación desde el 2001&#187; aseveró. Por eso, &#171;priorizamos el compre local, queremos darle trabajo a nuestra gente y le reclamamos a las empresas que se instalan acá esa condición&#187;.</p>



<p>&#171;Estoy desencantada con la UCR y Cambiemos, si me quieren expulsar (del partido) que me expulsen&#187;, respondió ante la consulta. &#171;Veo que no tenemos líderes a nivel nacional y provincial, y no veo que surja rápidamente&#187;. </p>



<p>Y concluyó: &#171;nunca me sentí dentro de Cambiemos, me siento contenida y acompañada por Juntos&#187;. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este artículo en las redes sociales:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-211418" class="share-facebook sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-211418" class="share-twitter sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-211418" class="share-pinterest sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-211418" class="share-linkedin sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/"
    dc:identifier="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/"
    dc:title="Yahuar va por su sexto mandato en Los Menucos"
    trackback:ping="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
				<span class="meta-tags">
					<a href="https://www.adnrionegro.com.ar/tag/elecciones/" rel="tag">elecciones</a><a href="https://www.adnrionegro.com.ar/tag/los-menucos/" rel="tag">Los Menucos</a><a href="https://www.adnrionegro.com.ar/tag/mabel-yahuar/" rel="tag">Mabel Yahuar</a>				</span>

			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awesome-weather-viedma-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-802 awe-desc-nubes-dispersas awe-preset-cloudy darken" style=" color: #ffffff;  background-color: #18c; "><div class="awesome-weather-cover" style='background-image: url(https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">El tiempo en Viedma</div><div class="awesome-weather-current-temp"><strong>14<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes dispersas</div><div class="awe_humidty">Humedad: 41%</div><div class="awe_wind">Viento: 7m/s SSO</div><div class="awe_highlow">Máx: 15 &bull; Mín: 15</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">15<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">17<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">17<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div></div><!-- /.awesome-weather-forecast --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="https://www.adnrionegro.com.ar/2019/04/las-sillas-del-stj/" rel="bookmark"><img src="https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.gif" width="300" height="250" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">Las sillas del STJ</div></a></div>

									</li>
				</ul>
</aside><aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="https://www.adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="adrotate_widgets-67" class="widget adrotate_widgets clearfix"><span><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></span></aside><aside id="adrotate_widgets-66" class="widget adrotate_widgets clearfix"><span><div class="a-single a-63"><a href=><img src="https://i0.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2019/04/B321124A-8EA0-4D32-A6FF-8C8754D69638.jpeg?ssl=1" /></a></div></span></aside><aside id="adrotate_widgets-61" class="widget adrotate_widgets clearfix"><span><div class="a-single a-25"><a href="http://http://reclamos.viedma.gov.ar/"><img src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2018/09/Municipalidad-Viedma.jpg?ssl=1" /></a></div></span></aside><aside id="adrotate_widgets-62" class="widget adrotate_widgets clearfix"><span><div class="a-single a-55"><a href=https://horizonte.com.ar/><img src="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2018/11/Horizonte_cinturon_300x370.gif?ssl=1" /></a></div></span></aside><aside id="adrotate_widgets-64" class="widget adrotate_widgets clearfix"><span><div class="a-single a-60"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.adnrionegro.com.ar */
google_ad_slot = "www.adnrionegro.com.ar";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></span></aside><aside id="adrotate_widgets-65" class="widget adrotate_widgets clearfix"><span><div class="a-single a-36"><object width="300" height="250"><param name="movie" value="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2019/01/Banner-Colonia-de-Verano-2019-Campo-Grande-1.gif?ssl=1"><embed src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2019/01/Banner-Colonia-de-Verano-2019-Campo-Grande-1.gif?ssl=1" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-60" class="widget adrotate_widgets clearfix"><span><div class="a-single a-52"><a href="#"><img src="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2019/04/CE006DF0-5BC4-491B-BCD4-0388DC8A2358.jpeg?ssl=1" /></a></div></span></aside><aside id="adrotate_widgets-63" class="widget adrotate_widgets clearfix"><span><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></span></aside><aside id="adrotate_widgets-27" class="widget adrotate_widgets clearfix"><span><div class="a-single a-23"><a href=http://www.empresaceferino.com.ar/viedmabuspuntosdecarga.php?utm_source=pautasweb&utm_medium=banner&utm_campaign=viedmabus&utm_content=adnrionegro><img src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2019/02/Vdma-Bus-300x250.gif?ssl=1" /></a></div></span></aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span><div class="a-single a-22"><a href="#"><img src="https://i0.wp.com/adnrionegro.com.ar/wp-content/uploads/2016/01/OPTICA-Luz-del-sur300x250.jpg?ssl=1" /></a></div></span></aside>
	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href="https://www.adnrionegro.com.ar/tag/aguiar/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 10.709677419355pt;" aria-label="Aguiar (92 elementos)">Aguiar</a>
<a href="https://www.adnrionegro.com.ar/tag/ajuste/" class="tag-cloud-link tag-link-532 tag-link-position-2" style="font-size: 9.0537634408602pt;" aria-label="Ajuste (71 elementos)">Ajuste</a>
<a href="https://www.adnrionegro.com.ar/tag/ate/" class="tag-cloud-link tag-link-113 tag-link-position-3" style="font-size: 17.483870967742pt;" aria-label="ATE (262 elementos)">ATE</a>
<a href="https://www.adnrionegro.com.ar/tag/bariloche/" class="tag-cloud-link tag-link-180 tag-link-position-4" style="font-size: 15.978494623656pt;" aria-label="Bariloche (209 elementos)">Bariloche</a>
<a href="https://www.adnrionegro.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-339 tag-link-position-5" style="font-size: 15.978494623656pt;" aria-label="Cambiemos (210 elementos)">Cambiemos</a>
<a href="https://www.adnrionegro.com.ar/tag/cfk/" class="tag-cloud-link tag-link-866 tag-link-position-6" style="font-size: 8.9032258064516pt;" aria-label="CFK (70 elementos)">CFK</a>
<a href="https://www.adnrionegro.com.ar/tag/cgt/" class="tag-cloud-link tag-link-250 tag-link-position-7" style="font-size: 8.3010752688172pt;" aria-label="CGT (64 elementos)">CGT</a>
<a href="https://www.adnrionegro.com.ar/tag/cipolletti/" class="tag-cloud-link tag-link-393 tag-link-position-8" style="font-size: 11.010752688172pt;" aria-label="Cipolletti (96 elementos)">Cipolletti</a>
<a href="https://www.adnrionegro.com.ar/tag/dolar/" class="tag-cloud-link tag-link-420 tag-link-position-9" style="font-size: 8pt;" aria-label="dolar (61 elementos)">dolar</a>
<a href="https://www.adnrionegro.com.ar/tag/donate/" class="tag-cloud-link tag-link-251 tag-link-position-10" style="font-size: 12.365591397849pt;" aria-label="Doñate (120 elementos)">Doñate</a>
<a href="https://www.adnrionegro.com.ar/tag/educacion/" class="tag-cloud-link tag-link-286 tag-link-position-11" style="font-size: 10.10752688172pt;" aria-label="Educación (85 elementos)">Educación</a>
<a href="https://www.adnrionegro.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-136 tag-link-position-12" style="font-size: 15.978494623656pt;" aria-label="elecciones (210 elementos)">elecciones</a>
<a href="https://www.adnrionegro.com.ar/tag/fmi/" class="tag-cloud-link tag-link-1018 tag-link-position-13" style="font-size: 8.4516129032258pt;" aria-label="FMI (65 elementos)">FMI</a>
<a href="https://www.adnrionegro.com.ar/tag/fpv/" class="tag-cloud-link tag-link-91 tag-link-position-14" style="font-size: 15.225806451613pt;" aria-label="FpV (184 elementos)">FpV</a>
<a href="https://www.adnrionegro.com.ar/tag/fruticultura/" class="tag-cloud-link tag-link-401 tag-link-position-15" style="font-size: 9.6559139784946pt;" aria-label="fruticultura (78 elementos)">fruticultura</a>
<a href="https://www.adnrionegro.com.ar/tag/indec/" class="tag-cloud-link tag-link-501 tag-link-position-16" style="font-size: 9.6559139784946pt;" aria-label="indec (79 elementos)">indec</a>
<a href="https://www.adnrionegro.com.ar/tag/inflacion/" class="tag-cloud-link tag-link-209 tag-link-position-17" style="font-size: 14.172043010753pt;" aria-label="Inflación (157 elementos)">Inflación</a>
<a href="https://www.adnrionegro.com.ar/tag/ipross/" class="tag-cloud-link tag-link-407 tag-link-position-18" style="font-size: 8.752688172043pt;" aria-label="Ipross (68 elementos)">Ipross</a>
<a href="https://www.adnrionegro.com.ar/tag/jsrn/" class="tag-cloud-link tag-link-284 tag-link-position-19" style="font-size: 14.924731182796pt;" aria-label="JSRN (178 elementos)">JSRN</a>
<a href="https://www.adnrionegro.com.ar/tag/juicio/" class="tag-cloud-link tag-link-105 tag-link-position-20" style="font-size: 8.752688172043pt;" aria-label="juicio (68 elementos)">juicio</a>
<a href="https://www.adnrionegro.com.ar/tag/legislatura/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 11.311827956989pt;" aria-label="legislatura (102 elementos)">legislatura</a>
<a href="https://www.adnrionegro.com.ar/tag/macri/" class="tag-cloud-link tag-link-142 tag-link-position-22" style="font-size: 19.89247311828pt;" aria-label="Macri (380 elementos)">Macri</a>
<a href="https://www.adnrionegro.com.ar/tag/matzen/" class="tag-cloud-link tag-link-2952 tag-link-position-23" style="font-size: 9.505376344086pt;" aria-label="Matzen (77 elementos)">Matzen</a>
<a href="https://www.adnrionegro.com.ar/tag/odarda/" class="tag-cloud-link tag-link-99 tag-link-position-24" style="font-size: 16.58064516129pt;" aria-label="Odarda (229 elementos)">Odarda</a>
<a href="https://www.adnrionegro.com.ar/tag/paritarias/" class="tag-cloud-link tag-link-125 tag-link-position-25" style="font-size: 9.505376344086pt;" aria-label="Paritarias (76 elementos)">Paritarias</a>
<a href="https://www.adnrionegro.com.ar/tag/pesatti/" class="tag-cloud-link tag-link-247 tag-link-position-26" style="font-size: 15.075268817204pt;" aria-label="Pesatti (180 elementos)">Pesatti</a>
<a href="https://www.adnrionegro.com.ar/tag/pichetto/" class="tag-cloud-link tag-link-120 tag-link-position-27" style="font-size: 13.870967741935pt;" aria-label="Pichetto (150 elementos)">Pichetto</a>
<a href="https://www.adnrionegro.com.ar/tag/pj/" class="tag-cloud-link tag-link-304 tag-link-position-28" style="font-size: 11.913978494624pt;" aria-label="PJ (110 elementos)">PJ</a>
<a href="https://www.adnrionegro.com.ar/tag/plan-castello/" class="tag-cloud-link tag-link-1555 tag-link-position-29" style="font-size: 11.612903225806pt;" aria-label="Plan Castello (107 elementos)">Plan Castello</a>
<a href="https://www.adnrionegro.com.ar/tag/presupuesto/" class="tag-cloud-link tag-link-241 tag-link-position-30" style="font-size: 11.311827956989pt;" aria-label="Presupuesto (102 elementos)">Presupuesto</a>
<a href="https://www.adnrionegro.com.ar/tag/pro/" class="tag-cloud-link tag-link-207 tag-link-position-31" style="font-size: 10.709677419355pt;" aria-label="PRO (92 elementos)">PRO</a>
<a href="https://www.adnrionegro.com.ar/tag/productores/" class="tag-cloud-link tag-link-146 tag-link-position-32" style="font-size: 8.3010752688172pt;" aria-label="productores (63 elementos)">productores</a>
<a href="https://www.adnrionegro.com.ar/tag/roca/" class="tag-cloud-link tag-link-93 tag-link-position-33" style="font-size: 9.3548387096774pt;" aria-label="Roca (75 elementos)">Roca</a>
<a href="https://www.adnrionegro.com.ar/tag/rio-negro/" class="tag-cloud-link tag-link-109 tag-link-position-34" style="font-size: 15.827956989247pt;" aria-label="Río Negro (202 elementos)">Río Negro</a>
<a href="https://www.adnrionegro.com.ar/tag/salarios/" class="tag-cloud-link tag-link-758 tag-link-position-35" style="font-size: 13.870967741935pt;" aria-label="Salarios (150 elementos)">Salarios</a>
<a href="https://www.adnrionegro.com.ar/tag/soria/" class="tag-cloud-link tag-link-201 tag-link-position-36" style="font-size: 16.58064516129pt;" aria-label="Soria (226 elementos)">Soria</a>
<a href="https://www.adnrionegro.com.ar/tag/stj/" class="tag-cloud-link tag-link-92 tag-link-position-37" style="font-size: 10.258064516129pt;" aria-label="STJ (86 elementos)">STJ</a>
<a href="https://www.adnrionegro.com.ar/tag/tarifas/" class="tag-cloud-link tag-link-544 tag-link-position-38" style="font-size: 9.6559139784946pt;" aria-label="Tarifas (78 elementos)">Tarifas</a>
<a href="https://www.adnrionegro.com.ar/tag/ucr/" class="tag-cloud-link tag-link-203 tag-link-position-39" style="font-size: 12.215053763441pt;" aria-label="UCR (117 elementos)">UCR</a>
<a href="https://www.adnrionegro.com.ar/tag/unrn/" class="tag-cloud-link tag-link-548 tag-link-position-40" style="font-size: 9.3548387096774pt;" aria-label="UNRN (75 elementos)">UNRN</a>
<a href="https://www.adnrionegro.com.ar/tag/unter/" class="tag-cloud-link tag-link-123 tag-link-position-41" style="font-size: 14.021505376344pt;" aria-label="UnTER (154 elementos)">UnTER</a>
<a href="https://www.adnrionegro.com.ar/tag/upcn/" class="tag-cloud-link tag-link-198 tag-link-position-42" style="font-size: 14.172043010753pt;" aria-label="UPCN (156 elementos)">UPCN</a>
<a href="https://www.adnrionegro.com.ar/tag/viedma/" class="tag-cloud-link tag-link-154 tag-link-position-43" style="font-size: 18.537634408602pt;" aria-label="Viedma (308 elementos)">Viedma</a>
<a href="https://www.adnrionegro.com.ar/tag/weretilneck/" class="tag-cloud-link tag-link-97 tag-link-position-44" style="font-size: 22pt;" aria-label="Weretilneck (519 elementos)">Weretilneck</a>
<a href="https://www.adnrionegro.com.ar/tag/wisky/" class="tag-cloud-link tag-link-334 tag-link-position-45" style="font-size: 9.6559139784946pt;" aria-label="Wisky (78 elementos)">Wisky</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
							<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
											<li>
					<a href="https://www.adnrionegro.com.ar/2019/05/grupo-comando-asalto-con-ametralladoras-un-super-en-roca/">Grupo comando asaltó con ametralladoras un súper en Roca</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2019/05/bocinazo-de-estafados-por-planes-de-autoahorro/">&#171;Bocinazo&#187; de estafados por planes de autoahorro</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2019/05/chiocconi-ratificamos-la-conduccion-de-martin-soria/">Chiocconi: &#171;Ratificamos la conducción de Martín Soria&#187;</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/">Yahuar va por su sexto mandato en Los Menucos</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2019/05/para-el-procurador-no-es-valido-aumento-de-tasas-en-sao/">Para el Procurador no es válido aumento de tasas en SAO</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2019/05/el-patria-busca-constituir-unidad-ciudadana-en-rio-negro/">El Patria busca constituir Unidad Ciudadana en Río Negro</a>
									</li>
					</ul>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.adnrionegro.com.ar/2019/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.adnrionegro.com.ar/2019/05/01/" aria-label="Entradas publicadas el 1 May, 2019">1</a></td><td id="today"><a href="https://www.adnrionegro.com.ar/2019/05/02/" aria-label="Entradas publicadas el 2 May, 2019">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2019 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.adnrionegro.com.ar\/2019\/05\/yahuar-va-por-su-sexto-mandato-en-los-menucos\/":211418};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/05/yahuar-va-por-su-sexto-mandato-en-los-menucos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.adnrionegro.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	