<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnrionegro.com.ar/xmlrpc.php" />

<title>&#8220;Olvídense que van a venir viviendas como en otras épocas&#8221; &#8211; ADN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="https://www.adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; RSS de los comentarios" href="https://www.adnrionegro.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-8876118-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-8876118-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='daln-general-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/css/general.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/adn2017/style.css?ver=1.5.0' type='text/css' media='all' />
<style id='glades-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glades-default-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A700%2C400%7CContrail+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.adnrionegro.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/js/general.js?ver=2.04'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://www.adnrionegro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tribunal PRO' href='https://www.adnrionegro.com.ar/2017/11/tribunal-pro/' />
<link rel='next' title='&#8220;No es el caso que maten por una tierra a un joven&#8221;' href='https://www.adnrionegro.com.ar/2017/11/no-es-el-caso-que-maten-por-una-tierra-a-un-joven/' />
<link rel="canonical" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/" />
<link rel='shortlink' href='https://www.adnrionegro.com.ar/?p=188449' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F11%2Folvidense-que-van-a-venir-viviendas-como-en-otras-epocas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F11%2Folvidense-que-van-a-venir-viviendas-como-en-otras-epocas%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var daln_apply_ticker = true;var daln_nonce = "61e5179d81";var daln_ajax_url = "https://www.adnrionegro.com.ar/wp-admin/admin-ajax.php";var daln_plugin_url = "https://www.adnrionegro.com.ar/wp-content/plugins/live-news/";var daln_target_attribute = '_self';var daln_sliding_speed = 8;var daln_sliding_delay = 0;var daln_rtl_layout = 0;var daln_cached_cycles = 5;var daln_ticker_id = 3;var daln_enable_links = true;var daln_clock_offset = 0;var daln_clock_source = 2;var daln_clock_autoupdate = 1;var daln_clock_autoupdate_time = 10;</script>
<style type="text/css">#daln-container{ min-height: 40px; }#daln-featured-container{ display: none; }#daln-close{ display: none; }#daln-open{ display: none; }#daln-featured-title, #daln-featured-title a,#daln-featured-excerpt, #daln-featured-excerpt a, #daln-clock, #daln-close, .daln-slider-single-news, .daln-slider-single-news a{ font-family: 'PT Sans', Arial, Verdana !important; }#daln-featured-container{ background: rgba(201,0,22, 1); }#daln-slider{ background: rgba(0,70,140, 1); }#daln-featured-title{ font-size: 38px; }#daln-featured-excerpt{ font-size: 28px; }.daln-slider-single-news{ font-size: 28px; }#daln-clock{ font-size: 28px; }#daln-open{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/open-button.png');}#daln-close{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/close-button.png');}#daln-clock{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/clock.png');}#daln-featured-title a{color: #eee;}#daln-featured-title a:hover{color: #111;}#daln-featured-excerpt{color: #eee;}.daln-slider-single-news, .daln-slider-single-news a{color: #eee;}.daln-slider-single-news a:hover{color: #aaa;}#daln-clock{color: #111;}#daln-slider-floating-content .daln-slider-single-news{margin-right: 84px !important; }#daln-slider-floating-content .daln-slider-single-news{padding: 0 28px !important; }#daln-container .daln-image-before{margin: 0 28px 0 0 !important; }#daln-container .daln-image-after{margin: 0 0 0 28px !important; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Olvídense que van a venir viviendas como en otras épocas&#8221;" />
<meta property="og:url" content="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/" />
<meta property="og:description" content="(ADN).- El presidente del IPPV, Jorge Barragán, aseguró que con el nuevo sistema de financiamiento para casas que impuso el gobierno nacional, no volverán a Río Negro lo planes de construcción que …" />
<meta property="article:published_time" content="2017-11-28T15:34:58+00:00" />
<meta property="article:modified_time" content="2017-11-28T15:34:58+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/04/barragan-e1459533933385.jpg?fit=930%2C416&amp;ssl=1" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="416" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:text:title" content="&#8220;Olvídense que van a venir viviendas como en otras épocas&#8221;" />
<meta name="twitter:image" content="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/04/barragan-e1459533933385.jpg?fit=930%2C416&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-188449 single-format-standard wp-custom-logo">

	<div id="wrapper" class="hfeed">

		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">

				<a href="https://www.adnrionegro.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="63" src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" class="custom-logo" alt="ADN" itemprop="logo" srcset="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314&amp;ssl=1 314w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 314px) 100vw, 314px" data-attachment-id="142206" data-permalink="https://www.adnrionegro.com.ar/logo-adn/" data-orig-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" data-orig-size="314,63" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-adn" data-image-description="" data-medium-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" /></a>				
		<p class="site-title"><a href="https://www.adnrionegro.com.ar/" rel="home">ADN</a></p>

					
			<p class="site-description">Agencia Digital de Noticias de Río Negro</p>

						
				</div>
				
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143965"><a href="https://www.adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="https://www.adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147184"><a href="https://www.adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="https://www.adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		
		<div id="custom-header-wrap">
			<!--div id="custom-header">
			</div -->
		</div>

		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-188449" class="post-188449 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-ultimas tag-barragan">

		<h1 class="entry-title post-title">&#8220;Olvídense que van a venir viviendas como en otras épocas&#8221;</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/" title="12:34" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-28T12:34:58+00:00">28 de noviembre de  2017</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.adnrionegro.com.ar/author/humberto/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>
	<span class="meta-category">
		<a href="https://www.adnrionegro.com.ar/category/provinciales/" rel="category tag">Provinciales</a>, <a href="https://www.adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>

</div>
		
		<img width="900" height="280" src="https://www.adnrionegro.com.ar/wp-content/uploads/2016/04/barragan-e1459533933385-900x280.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="154684" data-permalink="https://www.adnrionegro.com.ar/2016/04/ippv-agilizo-ante-nacion-la-ejecucion-de-obras-programadas-para-este-ano/barragan-9/" data-orig-file="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/04/barragan-e1459533933385.jpg?fit=930%2C416&amp;ssl=1" data-orig-size="930,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459170741&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barragan" data-image-description="" data-medium-file="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/04/barragan-e1459533933385.jpg?fit=300%2C134&amp;ssl=1" data-large-file="https://i2.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2016/04/barragan-e1459533933385.jpg?fit=860%2C385&amp;ssl=1" />		
		<div class="entry clearfix">
			<p>(ADN).- El presidente del IPPV, Jorge Barragán, aseguró que con el nuevo sistema de financiamiento para casas que impuso el gobierno nacional, no volverán a Río Negro lo planes de construcción que existieron hasta 2015, y advirtió que eso complica el acceso a la vivienda a bastos sectores sociales y la generación de empleo. Y adelantó que la provincia podría iniciar un programa propio.</p>
<p>&#8220;Hoy, prácticamente una porción muy grande de la sociedad tiene que ir a buscar un crédito para acceder a la vivienda, y solo es una franja pequeña la que puede acceder&#8221; dijo el funcionario en Radio Patagonia, quien explicó que se sectorizó socio-económicamente la construcción. </p>
<p>Ahora, para planes de viviendas sociales, además de contar con una asociación, gremio, mutual o fundación que cuente con terrenos para lotear, los beneficiarios deberán solicitar un crédito en le Banco Nación por el 70% del consto de la casa. El gobierno, solo financia el 30%. Y el dinero, va a un fideicomiso. </p>
<p>Barragán explicó que esto es &#8220;complicado&#8221; para muchas familias, y agregó otro punto conflictivo: &#8220;quien toma la primer deuda (30%), es la empresa&#8221; porque debe respaldar la concreción de la obra. Pero &#8220;la capacidad de endeudamiento de las empresas de la región (Río Negro, Neuquén y Chubut) es poca o nula&#8221;.</p>
<p>Por eso sentenció: &#8220;olvídense que van a venir 1.500 o 2.000 viviendas al año como en otras épocas&#8221;. Y se mostró preocupado porque &#8220;no se definen obras para el futuro&#8221; en la provincia. En consecuencia, dijo que el IPPV &#8220;tendrá que idear un programa propio de viviendas&#8221; para dar respuesta los sectores sociales más vulnerables y aquellos ciudadanos que no sean susceptibles de crédito.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este artículo en las redes sociales:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-188449" class="share-facebook sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-188449" class="share-twitter sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-188449" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%22Olv%C3%ADdense%20que%20van%20a%20venir%20viviendas%20como%20en%20otras%20%C3%A9pocas%22 https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F11%2Folvidense-que-van-a-venir-viviendas-como-en-otras-epocas%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-188449" class="share-pinterest sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-188449" class="share-linkedin sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/"
    dc:identifier="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/"
    dc:title="&#8220;Olvídense que van a venir viviendas como en otras épocas&#8221;"
    trackback:ping="https://www.adnrionegro.com.ar/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
				<span class="meta-tags">
					<a href="https://www.adnrionegro.com.ar/tag/barragan/" rel="tag">Barragán</a>				</span>

			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awesome-weather-viedma-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff;  background-color: #18c; "><div class="awesome-weather-cover" style='background-image: url(https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">El tiempo en Viedma</div><div class="awesome-weather-current-temp"><strong>25<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 23%</div><div class="awe_wind">Viento: 6m/s N</div><div class="awe_highlow">Máx: 25 &bull; Mín: 18</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">18<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">17<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div></div><!-- /.awesome-weather-forecast --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="https://www.adnrionegro.com.ar/2017/11/tribunal-pro/" rel="bookmark"><img src="https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.gif" width="300" height="250" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">Tribunal PRO</div></a></div>

									</li>
				</ul>
</aside><aside id="adrotate_widgets-49" class="widget adrotate_widgets clearfix"><span><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></span></aside><aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="https://www.adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar&hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="adrotate_widgets-55" class="widget adrotate_widgets clearfix"><span><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></span></aside><aside id="adrotate_widgets-40" class="widget adrotate_widgets clearfix"><span><div class="a-single a-36"><object width="300" height="250"><param name="movie" value="https://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf"><embed src="https://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-56" class="widget adrotate_widgets clearfix"><span><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></span></aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets clearfix"><span><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></span></aside><aside id="adrotate_widgets-27" class="widget adrotate_widgets clearfix"><span><div class="a-single a-23"><a href=http://www.ceferinofrecuente.com.ar/crearUnaCuenta.php?utm_source=PublicidadSitiosWeb&utm_campaign=RegistrateCeferinoFrecuente&utm_medium=Banner&utm_content=web><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/11/unnamed.gif" /></a></div></span></aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span><div class="a-single a-22"><a href="#"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/01/OPTICA-Luz-del-sur300x250.jpg" /></a></div></span></aside><aside id="adrotate_widgets-45" class="widget adrotate_widgets clearfix"><span><div class="a-single a-4"><iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/04/fridevi300x250.html"></iframe></div></span></aside><aside id="adrotate_widgets-58" class="widget adrotate_widgets clearfix"><span><div class="a-single a-50"><a href="#"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/09/surmat1.jpg" /></a></div></span></aside>
	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href="https://www.adnrionegro.com.ar/tag/aguiar/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 9.5949367088608pt;" aria-label="Aguiar (32 elementos)">Aguiar</a>
<a href="https://www.adnrionegro.com.ar/tag/ate/" class="tag-cloud-link tag-link-113 tag-link-position-2" style="font-size: 18.987341772152pt;" aria-label="ATE (110 elementos)">ATE</a>
<a href="https://www.adnrionegro.com.ar/tag/bariloche/" class="tag-cloud-link tag-link-180 tag-link-position-3" style="font-size: 15.088607594937pt;" aria-label="Bariloche (67 elementos)">Bariloche</a>
<a href="https://www.adnrionegro.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-339 tag-link-position-4" style="font-size: 14.20253164557pt;" aria-label="Cambiemos (59 elementos)">Cambiemos</a>
<a href="https://www.adnrionegro.com.ar/tag/came/" class="tag-cloud-link tag-link-276 tag-link-position-5" style="font-size: 8pt;" aria-label="CAME (26 elementos)">CAME</a>
<a href="https://www.adnrionegro.com.ar/tag/central-nuclear/" class="tag-cloud-link tag-link-2717 tag-link-position-6" style="font-size: 10.303797468354pt;" aria-label="Central nuclear (35 elementos)">Central nuclear</a>
<a href="https://www.adnrionegro.com.ar/tag/cfk/" class="tag-cloud-link tag-link-866 tag-link-position-7" style="font-size: 9.4177215189873pt;" aria-label="CFK (31 elementos)">CFK</a>
<a href="https://www.adnrionegro.com.ar/tag/cgt/" class="tag-cloud-link tag-link-250 tag-link-position-8" style="font-size: 11.544303797468pt;" aria-label="CGT (42 elementos)">CGT</a>
<a href="https://www.adnrionegro.com.ar/tag/cipolletti/" class="tag-cloud-link tag-link-393 tag-link-position-9" style="font-size: 10.835443037975pt;" aria-label="Cipolletti (38 elementos)">Cipolletti</a>
<a href="https://www.adnrionegro.com.ar/tag/cta/" class="tag-cloud-link tag-link-264 tag-link-position-10" style="font-size: 8.8860759493671pt;" aria-label="CTA (29 elementos)">CTA</a>
<a href="https://www.adnrionegro.com.ar/tag/denuncia/" class="tag-cloud-link tag-link-227 tag-link-position-11" style="font-size: 8pt;" aria-label="denuncia (26 elementos)">denuncia</a>
<a href="https://www.adnrionegro.com.ar/tag/donate/" class="tag-cloud-link tag-link-251 tag-link-position-12" style="font-size: 13.316455696203pt;" aria-label="Doñate (53 elementos)">Doñate</a>
<a href="https://www.adnrionegro.com.ar/tag/educacion/" class="tag-cloud-link tag-link-286 tag-link-position-13" style="font-size: 12.430379746835pt;" aria-label="Educación (47 elementos)">Educación</a>
<a href="https://www.adnrionegro.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-136 tag-link-position-14" style="font-size: 10.658227848101pt;" aria-label="elecciones (37 elementos)">elecciones</a>
<a href="https://www.adnrionegro.com.ar/tag/fpv/" class="tag-cloud-link tag-link-91 tag-link-position-15" style="font-size: 13.493670886076pt;" aria-label="FpV (54 elementos)">FpV</a>
<a href="https://www.adnrionegro.com.ar/tag/fruticultura/" class="tag-cloud-link tag-link-401 tag-link-position-16" style="font-size: 8pt;" aria-label="fruticultura (26 elementos)">fruticultura</a>
<a href="https://www.adnrionegro.com.ar/tag/ganancias/" class="tag-cloud-link tag-link-191 tag-link-position-17" style="font-size: 12.784810126582pt;" aria-label="Ganancias (49 elementos)">Ganancias</a>
<a href="https://www.adnrionegro.com.ar/tag/incendios/" class="tag-cloud-link tag-link-1054 tag-link-position-18" style="font-size: 11.189873417722pt;" aria-label="incendios (40 elementos)">incendios</a>
<a href="https://www.adnrionegro.com.ar/tag/indec/" class="tag-cloud-link tag-link-501 tag-link-position-19" style="font-size: 10.481012658228pt;" aria-label="indec (36 elementos)">indec</a>
<a href="https://www.adnrionegro.com.ar/tag/inflacion/" class="tag-cloud-link tag-link-209 tag-link-position-20" style="font-size: 12.253164556962pt;" aria-label="Inflación (46 elementos)">Inflación</a>
<a href="https://www.adnrionegro.com.ar/tag/ipross/" class="tag-cloud-link tag-link-407 tag-link-position-21" style="font-size: 9.5949367088608pt;" aria-label="Ipross (32 elementos)">Ipross</a>
<a href="https://www.adnrionegro.com.ar/tag/jsrn/" class="tag-cloud-link tag-link-284 tag-link-position-22" style="font-size: 9.0632911392405pt;" aria-label="JSRN (30 elementos)">JSRN</a>
<a href="https://www.adnrionegro.com.ar/tag/legislatura/" class="tag-cloud-link tag-link-325 tag-link-position-23" style="font-size: 10.303797468354pt;" aria-label="legislatura (35 elementos)">legislatura</a>
<a href="https://www.adnrionegro.com.ar/tag/macri/" class="tag-cloud-link tag-link-142 tag-link-position-24" style="font-size: 20.582278481013pt;" aria-label="Macri (136 elementos)">Macri</a>
<a href="https://www.adnrionegro.com.ar/tag/maldonado/" class="tag-cloud-link tag-link-3197 tag-link-position-25" style="font-size: 12.075949367089pt;" aria-label="Maldonado (45 elementos)">Maldonado</a>
<a href="https://www.adnrionegro.com.ar/tag/odarda/" class="tag-cloud-link tag-link-99 tag-link-position-26" style="font-size: 18.101265822785pt;" aria-label="Odarda (99 elementos)">Odarda</a>
<a href="https://www.adnrionegro.com.ar/tag/paritarias/" class="tag-cloud-link tag-link-125 tag-link-position-27" style="font-size: 9.5949367088608pt;" aria-label="Paritarias (32 elementos)">Paritarias</a>
<a href="https://www.adnrionegro.com.ar/tag/paro/" class="tag-cloud-link tag-link-574 tag-link-position-28" style="font-size: 8.8860759493671pt;" aria-label="Paro (29 elementos)">Paro</a>
<a href="https://www.adnrionegro.com.ar/tag/paso/" class="tag-cloud-link tag-link-2433 tag-link-position-29" style="font-size: 9.5949367088608pt;" aria-label="PASO (32 elementos)">PASO</a>
<a href="https://www.adnrionegro.com.ar/tag/pesatti/" class="tag-cloud-link tag-link-247 tag-link-position-30" style="font-size: 14.379746835443pt;" aria-label="Pesatti (61 elementos)">Pesatti</a>
<a href="https://www.adnrionegro.com.ar/tag/pichetto/" class="tag-cloud-link tag-link-120 tag-link-position-31" style="font-size: 8.3544303797468pt;" aria-label="Pichetto (27 elementos)">Pichetto</a>
<a href="https://www.adnrionegro.com.ar/tag/pj/" class="tag-cloud-link tag-link-304 tag-link-position-32" style="font-size: 9.9493670886076pt;" aria-label="PJ (34 elementos)">PJ</a>
<a href="https://www.adnrionegro.com.ar/tag/plan-castello/" class="tag-cloud-link tag-link-1555 tag-link-position-33" style="font-size: 13.139240506329pt;" aria-label="Plan Castello (52 elementos)">Plan Castello</a>
<a href="https://www.adnrionegro.com.ar/tag/pro/" class="tag-cloud-link tag-link-207 tag-link-position-34" style="font-size: 11.189873417722pt;" aria-label="PRO (40 elementos)">PRO</a>
<a href="https://www.adnrionegro.com.ar/tag/productores/" class="tag-cloud-link tag-link-146 tag-link-position-35" style="font-size: 8.5316455696203pt;" aria-label="productores (28 elementos)">productores</a>
<a href="https://www.adnrionegro.com.ar/tag/roca/" class="tag-cloud-link tag-link-93 tag-link-position-36" style="font-size: 8.5316455696203pt;" aria-label="Roca (28 elementos)">Roca</a>
<a href="https://www.adnrionegro.com.ar/tag/rio-negro/" class="tag-cloud-link tag-link-109 tag-link-position-37" style="font-size: 14.379746835443pt;" aria-label="Río Negro (60 elementos)">Río Negro</a>
<a href="https://www.adnrionegro.com.ar/tag/salarios/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 9.0632911392405pt;" aria-label="Salarios (30 elementos)">Salarios</a>
<a href="https://www.adnrionegro.com.ar/tag/soria/" class="tag-cloud-link tag-link-201 tag-link-position-39" style="font-size: 14.379746835443pt;" aria-label="Soria (61 elementos)">Soria</a>
<a href="https://www.adnrionegro.com.ar/tag/stj/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 8.3544303797468pt;" aria-label="STJ (27 elementos)">STJ</a>
<a href="https://www.adnrionegro.com.ar/tag/ucr/" class="tag-cloud-link tag-link-203 tag-link-position-41" style="font-size: 10.835443037975pt;" aria-label="UCR (38 elementos)">UCR</a>
<a href="https://www.adnrionegro.com.ar/tag/unter/" class="tag-cloud-link tag-link-123 tag-link-position-42" style="font-size: 16.506329113924pt;" aria-label="UnTER (80 elementos)">UnTER</a>
<a href="https://www.adnrionegro.com.ar/tag/upcn/" class="tag-cloud-link tag-link-198 tag-link-position-43" style="font-size: 9.7721518987342pt;" aria-label="UPCN (33 elementos)">UPCN</a>
<a href="https://www.adnrionegro.com.ar/tag/viedma/" class="tag-cloud-link tag-link-154 tag-link-position-44" style="font-size: 16.506329113924pt;" aria-label="Viedma (80 elementos)">Viedma</a>
<a href="https://www.adnrionegro.com.ar/tag/weretilneck/" class="tag-cloud-link tag-link-97 tag-link-position-45" style="font-size: 22pt;" aria-label="Weretilneck (166 elementos)">Weretilneck</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
							<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
											<li>
					<a href="https://www.adnrionegro.com.ar/2017/11/la-cgt-ratifico-su-apoyo-a-la-reforma-laboral/">La CGT ratificó su apoyo a la reforma laboral</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2017/11/buscan-unificar-el-pago-de-guardias-con-los-sueldos/">Buscan unificar el pago de guardias con los sueldos</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2017/11/manana-paran-lo-docentes-de-todo-el-pais/">Mañana, paran los docentes de todo el país</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2017/11/condenan-a-sacerdote-de-allen-por-abuso-sexual/">Condenan a sacerdote de Allen por abuso sexual</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2017/11/la-unrn-pide-soluciones-de-convivencia-con-los-pueblos-originarios/">La UNRN pide soluciones de convivencia con los pueblos originarios</a>
									</li>
											<li>
					<a href="https://www.adnrionegro.com.ar/2017/11/el-sabado-se-inicia-el-pago-de-sueldos-a-empleados-publicos/">El sábado se inicia el pago de sueldos a empleados públicos</a>
									</li>
					</ul>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.adnrionegro.com.ar/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.adnrionegro.com.ar/2017/11/01/" aria-label="Entradas publicadas el 1 November, 2017">1</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/02/" aria-label="Entradas publicadas el 2 November, 2017">2</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/03/" aria-label="Entradas publicadas el 3 November, 2017">3</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/04/" aria-label="Entradas publicadas el 4 November, 2017">4</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/05/" aria-label="Entradas publicadas el 5 November, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/11/06/" aria-label="Entradas publicadas el 6 November, 2017">6</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/07/" aria-label="Entradas publicadas el 7 November, 2017">7</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/08/" aria-label="Entradas publicadas el 8 November, 2017">8</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/09/" aria-label="Entradas publicadas el 9 November, 2017">9</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/10/" aria-label="Entradas publicadas el 10 November, 2017">10</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/11/" aria-label="Entradas publicadas el 11 November, 2017">11</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/12/" aria-label="Entradas publicadas el 12 November, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/11/13/" aria-label="Entradas publicadas el 13 November, 2017">13</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/14/" aria-label="Entradas publicadas el 14 November, 2017">14</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/15/" aria-label="Entradas publicadas el 15 November, 2017">15</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/16/" aria-label="Entradas publicadas el 16 November, 2017">16</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/17/" aria-label="Entradas publicadas el 17 November, 2017">17</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/18/" aria-label="Entradas publicadas el 18 November, 2017">18</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/19/" aria-label="Entradas publicadas el 19 November, 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/11/20/" aria-label="Entradas publicadas el 20 November, 2017">20</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/21/" aria-label="Entradas publicadas el 21 November, 2017">21</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/22/" aria-label="Entradas publicadas el 22 November, 2017">22</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/23/" aria-label="Entradas publicadas el 23 November, 2017">23</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/24/" aria-label="Entradas publicadas el 24 November, 2017">24</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/25/" aria-label="Entradas publicadas el 25 November, 2017">25</a></td><td><a href="https://www.adnrionegro.com.ar/2017/11/26/" aria-label="Entradas publicadas el 26 November, 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/11/27/" aria-label="Entradas publicadas el 27 November, 2017">27</a></td><td id="today"><a href="https://www.adnrionegro.com.ar/2017/11/28/" aria-label="Entradas publicadas el 28 November, 2017">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2017 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.adnrionegro.com.ar\/2017\/11\/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas\/":188449};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/olvidense-que-van-a-venir-viviendas-como-en-otras-epocas/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.adnrionegro.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	