<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-ES">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.adnrionegro.com.ar/xmlrpc.php" />

<title>El minué de la crítica y el blindaje &#8211; ADN</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; Feed" href="https://www.adnrionegro.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN &raquo; RSS de los comentarios" href="https://www.adnrionegro.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-8876118-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-8876118-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.adnrionegro.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/cat-posts.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='daln-general-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/css/general.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='glades-stylesheet-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/adn2017/style.css?ver=1.5.0' type='text/css' media='all' />
<style id='glades-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='glades-default-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A700%2C400%7CContrail+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.adnrionegro.com.ar/wp-content/themes/glades/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.adnrionegro.com.ar","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/js/general.js?ver=2.04'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/themes/glades/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='https://www.adnrionegro.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adnrionegro.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adnrionegro.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Imputación de homicidio y prisión preventiva para Gigli' href='https://www.adnrionegro.com.ar/2017/08/imputacion-de-homicidio-y-prision-preventiva-para-gigli/' />
<link rel="canonical" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/" />
<link rel='shortlink' href='https://www.adnrionegro.com.ar/?p=183242' />
<link rel="alternate" type="application/json+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F08%2Fel-minue-de-la-critica-y-el-blindaje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.adnrionegro.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F08%2Fel-minue-de-la-critica-y-el-blindaje%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var daln_apply_ticker = true;var daln_nonce = "e9964d18e0";var daln_ajax_url = "https://www.adnrionegro.com.ar/wp-admin/admin-ajax.php";var daln_plugin_url = "https://www.adnrionegro.com.ar/wp-content/plugins/live-news/";var daln_target_attribute = '_self';var daln_sliding_speed = 8;var daln_sliding_delay = 0;var daln_rtl_layout = 0;var daln_cached_cycles = 5;var daln_ticker_id = 3;var daln_enable_links = true;var daln_clock_offset = 0;var daln_clock_source = 2;var daln_clock_autoupdate = 1;var daln_clock_autoupdate_time = 10;</script>
<style type="text/css">#daln-container{ min-height: 40px; }#daln-featured-container{ display: none; }#daln-close{ display: none; }#daln-open{ display: none; }#daln-featured-title, #daln-featured-title a,#daln-featured-excerpt, #daln-featured-excerpt a, #daln-clock, #daln-close, .daln-slider-single-news, .daln-slider-single-news a{ font-family: 'PT Sans', Arial, Verdana !important; }#daln-featured-container{ background: rgba(201,0,22, 1); }#daln-slider{ background: rgba(0,70,140, 1); }#daln-featured-title{ font-size: 38px; }#daln-featured-excerpt{ font-size: 28px; }.daln-slider-single-news{ font-size: 28px; }#daln-clock{ font-size: 28px; }#daln-open{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/open-button.png');}#daln-close{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/close-button.png');}#daln-clock{background: url( 'https://www.adnrionegro.com.ar/wp-content/plugins/live-news/public/assets/img/clock.png');}#daln-featured-title a{color: #eee;}#daln-featured-title a:hover{color: #111;}#daln-featured-excerpt{color: #eee;}.daln-slider-single-news, .daln-slider-single-news a{color: #eee;}.daln-slider-single-news a:hover{color: #aaa;}#daln-clock{color: #111;}#daln-slider-floating-content .daln-slider-single-news{margin-right: 84px !important; }#daln-slider-floating-content .daln-slider-single-news{padding: 0 28px !important; }#daln-container .daln-image-before{margin: 0 28px 0 0 !important; }#daln-container .daln-image-after{margin: 0 0 0 28px !important; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
			@media only screen and (min-width: 60em) {
				#wrapper {
					max-width: 1325px;
					width: 94%;
					margin: 0 auto;
				}
				.container {
					max-width: 100%;
					width: auto;
					margin: 0 2em;
				}
			}
		</style><link type="text/css" rel="stylesheet" href="https://www.adnrionegro.com.ar/wp-content/plugins/popularpostsbars/style.css" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El minué de la crítica y el blindaje" />
<meta property="og:url" content="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/" />
<meta property="og:description" content="(ADN).- No es nuevo. Fabián Galli es, quizás, el ministro del gabinete de Alberto Weretilneck que recibió más cuestionamientos por el desempeño de su gestión al frente del ministerio de Desarrollo …" />
<meta property="article:published_time" content="2017-08-18T21:28:25+00:00" />
<meta property="article:modified_time" content="2017-08-18T21:28:25+00:00" />
<meta property="og:site_name" content="ADN" />
<meta property="og:image" content="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@adnrionegro" />
<meta name="twitter:image" content="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-183242 single-format-standard wp-custom-logo">

	<div id="wrapper" class="hfeed">

		<div id="topheader-wrap">
			
	<div id="topheader" class="container clearfix">

		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-142822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142822"><a href="http://www.facebook.com/adnrionegro"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-142821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142821"><a href="https://twitter.com/adnrionegro"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-142823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142823"><a href="http://adnrionegro.com.ar/feed"><span class="screen-reader-text">RSS</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.adnrionegro.com.ar/acerca-adn/">Acerca de ADN Río Negro</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.adnrionegro.com.ar/tapas-del-dia/">Tapas del Día</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://www.adnrionegro.com.ar/contacto/">Contacto</a></li>
</ul>		</nav>

		
	</div>		</div>
	
		<div id="header-wrap">
		
			<header id="header" class="container clearfix" role="banner">

				<div id="logo" class="clearfix">

				<a href="https://www.adnrionegro.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="63" src="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" class="custom-logo" alt="ADN" itemprop="logo" srcset="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?w=314&amp;ssl=1 314w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 314px) 100vw, 314px" data-attachment-id="142206" data-permalink="https://www.adnrionegro.com.ar/logo-adn/" data-orig-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" data-orig-size="314,63" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-adn" data-image-description="" data-medium-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/11/logo-adn.png?fit=314%2C63&amp;ssl=1" /></a>				
		<p class="site-title"><a href="https://www.adnrionegro.com.ar/" rel="home">ADN</a></p>

					
			<p class="site-description">Agencia Digital de Noticias de Río Negro</p>

						
				</div>
				
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-143965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143965"><a href="https://www.adnrionegro.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-143964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143964"><a href="https://www.adnrionegro.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-147184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147184"><a href="https://www.adnrionegro.com.ar/category/municipales/">Municipales</a>
<ul  class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/">Andina</a>
	<ul  class="sub-menu">
		<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/bariloche/">Bariloche</a></li>
		<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/el-bolson/">El Bolsón</a></li>
		<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.adnrionegro.com.ar/category/municipales/andina/dina-huapi/">Dina Huapi</a></li>
	</ul>
</li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-122"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/">Atlántica</a>
	<ul  class="sub-menu">
		<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/general-conesa/">General Conesa</a></li>
		<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/guardia-mitre/">Guardia Mitre</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/san-antonio-oeste/">San Antonio Oeste</a></li>
		<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.adnrionegro.com.ar/category/municipales/atlantica/sierra-grande/">Sierra Grande</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/">Valle Medio</a>
	<ul  class="sub-menu">
		<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chelforo/">Chelforó</a></li>
		<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/chimpay/">Chimpay</a></li>
		<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/choele-choel/">Choele Choel</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/coronel-belisle/">Coronel Belisle</a></li>
		<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/darwin/">Darwin</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/lamarque/">Lamarque</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/luis-beltran/">Luis Beltrán</a></li>
		<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/pomona/">Pomona</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.adnrionegro.com.ar/category/municipales/valle-medio/rio-colorado/">Río Colorado</a></li>
	</ul>
</li>
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/">Alto Valle</a>
	<ul  class="sub-menu">
		<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/allen/">Allen</a></li>
		<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/campo-grande/">Campo Grande</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/catriel/">Catriel</a></li>
		<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cervantes/">Cervantes</a></li>
		<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/chichinales/">Chichinales</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cinco-saltos/">Cinco Saltos</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cipolletti/">Cipolletti</a></li>
		<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/cordero-y-barda-del-medio/">Cordero y Barda del Medio</a></li>
		<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/fernandez-oro/">Fernández Oro</a></li>
		<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-godoy/">General Godoy</a></li>
		<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/general-roca/">General Roca</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/ingeniero-huergo/">Ingeniero Huergo</a></li>
		<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.adnrionegro.com.ar/category/municipales/alto-valle/villa-regina/">Villa Regina</a></li>
	</ul>
</li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-151"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/">Línea Sur</a>
	<ul  class="sub-menu">
		<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/comallo/">Comallo</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ingeniero-jacobacci/">Ingeniero Jacobacci</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/los-menucos/">Los Menucos</a></li>
		<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/maquinchao/">Maquinchao</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/pilcaniyeu/">Pilcaniyeu</a></li>
		<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/ramos-mexia/">Ramos Mexía</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/sierra-colorada/">Sierra Colorada</a></li>
		<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/valcheta/">Valcheta</a></li>
		<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.adnrionegro.com.ar/category/municipales/linea-sur/norquinco/">Ñorquinco</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.adnrionegro.com.ar/category/viedma/">Viedma</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.adnrionegro.com.ar/category/patagones/">Patagones</a></li>
<li id="menu-item-143967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143967"><a href="https://www.adnrionegro.com.ar/category/opiniones/">Opinión</a></li>
</ul>				</nav>

			</header>
		
		</div>
		
		<div id="custom-header-wrap">
			<!--div id="custom-header">
			</div -->
		</div>

		
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
		<!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->

		
	<article id="post-183242" class="post-183242 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-ultimas tag-galli">

		<h1 class="entry-title post-title">El minué de la crítica y el blindaje</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/" title="18:28" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-18T18:28:25+00:00">18 de Agosto de  2017</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://www.adnrionegro.com.ar/author/jferrari/" title="Ver todas las entradas por Redacción ADN" rel="author">Redacción ADN</a></span>
	<span class="meta-category">
		<a href="https://www.adnrionegro.com.ar/category/provinciales/" rel="category tag">Provinciales</a>, <a href="https://www.adnrionegro.com.ar/category/ultimas/" rel="category tag">Últimas Noticias</a>	</span>

</div>
		
		<img width="3680" height="2070" src="https://www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?w=3680&amp;ssl=1 3680w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?resize=900%2C506&amp;ssl=1 900w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?w=1720&amp;ssl=1 1720w, https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?w=2580&amp;ssl=1 2580w" sizes="(max-width: 3680px) 100vw, 3680px" data-attachment-id="113074" data-permalink="https://www.adnrionegro.com.ar/2015/04/asumio-galli-en-desarrollo-social/jura-de-hector-fabian-galli/" data-orig-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?fit=3680%2C2070&amp;ssl=1" data-orig-size="3680,2070" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jura de Hector Fabian Galli" data-image-description="" data-medium-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.adnrionegro.com.ar/wp-content/uploads/2015/04/Jura-de-Hector-Fabian-Galli.jpg?fit=860%2C484&amp;ssl=1" />		
		<div class="entry clearfix">
			<p>(ADN).- No es nuevo. Fabián Galli es, quizás, el ministro  del gabinete de Alberto Weretilneck que recibió más cuestionamientos por el desempeño de su gestión al frente del ministerio de Desarrollo Social.</p>
<p>Ahora ATE –una vez más- le pide al mandatario el alejamiento del funcionario y califica a su gestión como “desastrosa”. Pero también la respuesta es conocida.</p>
<p>Weretilneck ha dicho que cuando le piden la renuncia de un funcionario “lo fortalecen en el cargo”. Un estilo que tampoco es nuevo en la política y si de buscar antecedentes se trata, basta con recordar la administración del radical Miguel Saiz, donde pedir una renuncia significaba confirmación en el cargo.</p>
<p>Una regla no escrita de la política, que se fundamenta en que aceptar la renuncia de un funcionario del staff gubernamental es “un signo de debilidad”.</p>
<p>Pero luego el tiempo pasa y más allá de la ratificación coyuntural, queda el análisis de la gestión y el funcionamiento del organismo y sus consecuencias en la sociedad.</p>
<p>Si bien ahora se transita por un tema puntual, cual es la delicada situación de una menor de cinco meses agredida físicamente por su padre de 20 años, que fue detenido, el caso presenta antecedentes de violencia sobre la beba. O sea, que se podría haber evitado.</p>
<p>El hecho también puso a Fabián Galli en el centro de la escena y con pedido de renuncia junto con la separación del Secretario de Niñez, Adolescencia y Familia, Daniel Badié, solicitada por el legislador (FpV) Alejandro Marinao. El mismo reclamo hizo Matías Chironi de Nuevo Encuentro.</p>
<p>A esto se suma un pedido de interpelación al ministro de Desarrollo Social de Río Negro, presentado ante la Legislatura por el Bloque del Frente para la Victoria.</p>
<p>Más allá del destino de Fabián Galli, no se puede ocultar que hay un cuestionamiento a las funciones que cumple este ministerio.  </p>
<p>Una larga lista de errores y gestiones erráticas se puede enumerar. La vulnerabilidad de las menores alojadas  en los centros de atención de adolescentes;  presupuestos no ejecutados en áreas sensibles como la violencia a la mujer y menores e intimaciones de la Justicia de Bariloche para que el Ministerio cumpla con los planes sociales. Así se suceden otras críticas como los contratos de empleados y la falta de jerarquización de técnicos y profesionales.</p>
<p>Tampoco se puede omitir, que se trata de un organismo que trabaja sobre la dermis más sensible de la sociedad, sobre la vulnerabilidad, la carencia, la desprotección y los sectores más desprotegidos, donde se requiere la presencia del Estado, no sólo en recursos, sino también en eficiencia e idoneidad de sus funcionarios.</p>
<p>En suma, un cuestinamiento más a Galli. Y otro probable blindaje político. Más desgaste para un Gobierno que hace mucho tiempo está mal calificado por los rionegrinos. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir este artículo en las redes sociales:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-183242" class="share-facebook sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-183242" class="share-twitter sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-183242" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20minu%C3%A9%20de%20la%20cr%C3%ADtica%20y%20el%20blindaje https%3A%2F%2Fwww.adnrionegro.com.ar%2F2017%2F08%2Fel-minue-de-la-critica-y-el-blindaje%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-183242" class="share-pinterest sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-183242" class="share-linkedin sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/"
    dc:identifier="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/"
    dc:title="El minué de la crítica y el blindaje"
    trackback:ping="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
				<span class="meta-tags">
					<a href="https://www.adnrionegro.com.ar/tag/galli/" rel="tag">Galli</a>				</span>

			</div>

	</article><!-- aside id="adrotate_widgets-top" class="widget widget_adrotate_widgets clearfix">
			<span>
							</span>
		</aside -->
			
				
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget clearfix"><div id="awesome-weather-viedma-ar" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff;  background-color: #18c; "><div class="awesome-weather-cover" style='background-image: url(https://www.adnrionegro.com.ar/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">El tiempo en Viedma</div><div class="awesome-weather-current-temp"><strong>16<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 30%</div><div class="awe_wind">Viento: 9m/s O</div><div class="awe_highlow">Máx: 16 &bull; Mín: 12</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">12<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">12<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Dom</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">18<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Lun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mar</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">13<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div></div><!-- /.awesome-weather-forecast --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="category-posts-2" class="widget cat-post-widget clearfix"><h3 class="widgettitle"><span><a href="https://www.adnrionegro.com.ar/category/la-lengua-popular/">La Lengua Popular</a></span></h3><ul>
				
				<li class="cat-post-item" >
					
										
					<div id="lalengua"><a class=" cat-post-title" 
						href="https://www.adnrionegro.com.ar/2017/08/2019/" rel="bookmark"><img src="https://www.adnrionegro.com.ar/wp-content/plugins/categoria-widget/lalenguapopular.gif" width="300" height="250" border="0" alt="La Lengua Popular" title="La Lengua Popular"><div id="lalengua-titulo">2019</div></a></div>

									</li>
				</ul>
</aside><aside id="adrotate_widgets-49" class="widget adrotate_widgets clearfix"><span><div class="a-single a-41"><a href="https://sintra.incucai.gov.ar/donarweb/"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/08/300X250_MT_DonacionOrganos.jpg" /></a></div></span></aside><aside id="most_viewed_bars-3" class="widget widget_most_viewed_bars clearfix"><h3 class="widgettitle"><span>Lo más leido en ADN</span></h3>		<ul class="popular_posts_bars most_viewed_bars">
						<li class="popular_posts_bars_li red"><a href="https://www.adnrionegro.com.ar/2017/08/se-cae-el-proyecto-de-la-central-nuclear/" class="popular_posts_bars_link">¿Se cae el proyecto de la central nuclear?</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/08/se-cae-el-proyecto-de-la-central-nuclear/" class="popular_posts_bars_comment_count">710</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li orange"><a href="https://www.adnrionegro.com.ar/2017/08/con-20-mil-votos-antinucleares-llegamos-al-congreso/" class="popular_posts_bars_link">&#8220;Con 20 mil votos antinucleares más, llegamos al Congreso&#8221;</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/08/con-20-mil-votos-antinucleares-llegamos-al-congreso/" class="popular_posts_bars_comment_count">693</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li yellow"><a href="https://www.adnrionegro.com.ar/2017/08/el-macrismo-lejos-de-jsrn-no-representan-el-cambio/" class="popular_posts_bars_link">El macrismo, lejos de JSRN: &#8220;No representan el cambio&#8221;</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/08/el-macrismo-lejos-de-jsrn-no-representan-el-cambio/" class="popular_posts_bars_comment_count">649</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li green"><a href="https://www.adnrionegro.com.ar/2017/08/efecto-paso-volveran-a-subir-la-luz-y-el-gas/" class="popular_posts_bars_link">Efecto PASO: volverán a subir la luz y el gas</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/08/efecto-paso-volveran-a-subir-la-luz-y-el-gas/" class="popular_posts_bars_comment_count">628</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
								<li class="popular_posts_bars_li blue"><a href="https://www.adnrionegro.com.ar/2017/08/vamos-a-pelear-por-el-aumento-que-nos-deben/" class="popular_posts_bars_link">&#8220;Vamos a pelear por el aumento que nos deben&#8221;</a><span class="popular_posts_bars_comment_count_hold"><a href="https://www.adnrionegro.com.ar/2017/08/vamos-a-pelear-por-el-aumento-que-nos-deben/" class="popular_posts_bars_comment_count">552</a><span class="popular_posts_bars_comment_count_triangle"></span></span></li>
							</ul>
			</aside><aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Buscar en ADN</span></h3>
	<form role="search" method="get" class="search-form" action="https://www.adnrionegro.com.ar/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Buscar&hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="adrotate_widgets-55" class="widget adrotate_widgets clearfix"><span><div class="a-single a-45"><a href="#"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/07/BW-RN-EDUCACIÓN.gif" /></a></div></span></aside><aside id="adrotate_widgets-40" class="widget adrotate_widgets clearfix"><span><div class="a-single a-36"><object width="300" height="250"><param name="movie" value="https://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf"><embed src="https://adnrionegro.com.ar/wp-content/uploads/2017/01/muni-catriel-1.swf" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-56" class="widget adrotate_widgets clearfix"><span><div class="a-single a-47"><a href="https://www.facebook.com/conectarhconsultora/"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/07/bannerADN-01.jpg" /></a></div></span></aside><aside id="adrotate_widgets-57" class="widget adrotate_widgets clearfix"><span><div class="a-single a-26"><object width="300" height="250"><param name="movie" value="https://www.adnrionegro.com.ar/wp-content/uploads/2017/08/TURISMO.gif"><embed src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/08/TURISMO.gif" width="300" height="250"></embed></object></div></span></aside><aside id="adrotate_widgets-27" class="widget adrotate_widgets clearfix"><span><div class="a-single a-23"><a href="http://www.empresaceferino.com.ar/"><img src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/06/12CUOTAS-ceferino-300x250.gif" /></a></div></span></aside><aside id="adrotate_widgets-25" class="widget adrotate_widgets clearfix"><span><div class="a-single a-22"><a href="#"><img src="https://adnrionegro.com.ar/wp-content/uploads/2016/01/OPTICA-Luz-del-sur300x250.jpg" /></a></div></span></aside><aside id="adrotate_widgets-45" class="widget adrotate_widgets clearfix"><span><div class="a-single a-4"><iframe name="banner" frameborder="0" scrolling="no" width="300" height="250" src="https://www.adnrionegro.com.ar/wp-content/uploads/2017/04/fridevi300x250.html"></iframe></div></span></aside><aside id="linkcat-70" class="widget widget_links clearfix"><h3 class="widgettitle"><span>Enlaces</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aguasrionegrinas.com.ar/joomla/">Aguas Rionegrinas</a></li>

	</ul>
</aside>

	</section>	</div>
	
	<div id="footer-wrap">
		
		<div id="footer-widgets-wrap" class="container">
		
			<div id="footer-widgets" class="clearfix">
			
				<div class="footer-widgets-left">
				
					<div class="footer-widget-column">
					<div id="text-117" class="widget widget_text clearfix"><h3 class="widgettitle"><span>ACERCA DE ADN RÍO NEGRO</span></h3>			<div class="textwidget">ADN es una empresa de comunicaciones, la primera agencia informativa en la historia de la provincia de Río Negro, y la pionera en usar Internet como soporte para la distribución de material noticioso gráfico y audiovisual. <a href="http://adnrionegro.com.ar/acerca-adn/ ">Más información &rarr;</a></div>
		</div>					</div>
					<div class="footer-widget-column">
					<div id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Etiquetas</span></h3><div class="tagcloud"><a href="https://www.adnrionegro.com.ar/tag/aguiar/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 10.246913580247pt;" aria-label="Aguiar (30 elementos)">Aguiar</a>
<a href="https://www.adnrionegro.com.ar/tag/ate/" class="tag-cloud-link tag-link-113 tag-link-position-2" style="font-size: 18.37037037037pt;" aria-label="ATE (90 elementos)">ATE</a>
<a href="https://www.adnrionegro.com.ar/tag/bariloche/" class="tag-cloud-link tag-link-180 tag-link-position-3" style="font-size: 15.604938271605pt;" aria-label="Bariloche (62 elementos)">Bariloche</a>
<a href="https://www.adnrionegro.com.ar/tag/cambiemos/" class="tag-cloud-link tag-link-339 tag-link-position-4" style="font-size: 13.703703703704pt;" aria-label="Cambiemos (48 elementos)">Cambiemos</a>
<a href="https://www.adnrionegro.com.ar/tag/cfk/" class="tag-cloud-link tag-link-866 tag-link-position-5" style="font-size: 8.3456790123457pt;" aria-label="CFK (23 elementos)">CFK</a>
<a href="https://www.adnrionegro.com.ar/tag/cgt/" class="tag-cloud-link tag-link-250 tag-link-position-6" style="font-size: 11.111111111111pt;" aria-label="CGT (34 elementos)">CGT</a>
<a href="https://www.adnrionegro.com.ar/tag/cipolletti/" class="tag-cloud-link tag-link-393 tag-link-position-7" style="font-size: 10.938271604938pt;" aria-label="Cipolletti (33 elementos)">Cipolletti</a>
<a href="https://www.adnrionegro.com.ar/tag/coparticipacion/" class="tag-cloud-link tag-link-176 tag-link-position-8" style="font-size: 8pt;" aria-label="Coparticipación (22 elementos)">Coparticipación</a>
<a href="https://www.adnrionegro.com.ar/tag/cta/" class="tag-cloud-link tag-link-264 tag-link-position-9" style="font-size: 8.8641975308642pt;" aria-label="CTA (25 elementos)">CTA</a>
<a href="https://www.adnrionegro.com.ar/tag/denuncia/" class="tag-cloud-link tag-link-227 tag-link-position-10" style="font-size: 9.2098765432099pt;" aria-label="denuncia (26 elementos)">denuncia</a>
<a href="https://www.adnrionegro.com.ar/tag/donate/" class="tag-cloud-link tag-link-251 tag-link-position-11" style="font-size: 13.530864197531pt;" aria-label="Doñate (47 elementos)">Doñate</a>
<a href="https://www.adnrionegro.com.ar/tag/educacion/" class="tag-cloud-link tag-link-286 tag-link-position-12" style="font-size: 12.83950617284pt;" aria-label="Educación (43 elementos)">Educación</a>
<a href="https://www.adnrionegro.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-136 tag-link-position-13" style="font-size: 10.246913580247pt;" aria-label="elecciones (30 elementos)">elecciones</a>
<a href="https://www.adnrionegro.com.ar/tag/fpv/" class="tag-cloud-link tag-link-91 tag-link-position-14" style="font-size: 13.703703703704pt;" aria-label="FpV (48 elementos)">FpV</a>
<a href="https://www.adnrionegro.com.ar/tag/ganancias/" class="tag-cloud-link tag-link-191 tag-link-position-15" style="font-size: 13.703703703704pt;" aria-label="Ganancias (48 elementos)">Ganancias</a>
<a href="https://www.adnrionegro.com.ar/tag/incendios/" class="tag-cloud-link tag-link-1054 tag-link-position-16" style="font-size: 12.148148148148pt;" aria-label="incendios (39 elementos)">incendios</a>
<a href="https://www.adnrionegro.com.ar/tag/indec/" class="tag-cloud-link tag-link-501 tag-link-position-17" style="font-size: 10.074074074074pt;" aria-label="indec (29 elementos)">indec</a>
<a href="https://www.adnrionegro.com.ar/tag/inflacion/" class="tag-cloud-link tag-link-209 tag-link-position-18" style="font-size: 12.320987654321pt;" aria-label="Inflación (40 elementos)">Inflación</a>
<a href="https://www.adnrionegro.com.ar/tag/ipross/" class="tag-cloud-link tag-link-407 tag-link-position-19" style="font-size: 9.2098765432099pt;" aria-label="Ipross (26 elementos)">Ipross</a>
<a href="https://www.adnrionegro.com.ar/tag/jsrn/" class="tag-cloud-link tag-link-284 tag-link-position-20" style="font-size: 9.5555555555556pt;" aria-label="JSRN (27 elementos)">JSRN</a>
<a href="https://www.adnrionegro.com.ar/tag/juicio/" class="tag-cloud-link tag-link-105 tag-link-position-21" style="font-size: 8.3456790123457pt;" aria-label="juicio (23 elementos)">juicio</a>
<a href="https://www.adnrionegro.com.ar/tag/legislatura/" class="tag-cloud-link tag-link-325 tag-link-position-22" style="font-size: 10.765432098765pt;" aria-label="legislatura (32 elementos)">legislatura</a>
<a href="https://www.adnrionegro.com.ar/tag/macri/" class="tag-cloud-link tag-link-142 tag-link-position-23" style="font-size: 20.617283950617pt;" aria-label="Macri (123 elementos)">Macri</a>
<a href="https://www.adnrionegro.com.ar/tag/massa/" class="tag-cloud-link tag-link-307 tag-link-position-24" style="font-size: 8pt;" aria-label="Massa (22 elementos)">Massa</a>
<a href="https://www.adnrionegro.com.ar/tag/ocampos/" class="tag-cloud-link tag-link-377 tag-link-position-25" style="font-size: 8pt;" aria-label="Ocampos (22 elementos)">Ocampos</a>
<a href="https://www.adnrionegro.com.ar/tag/odarda/" class="tag-cloud-link tag-link-99 tag-link-position-26" style="font-size: 17.16049382716pt;" aria-label="Odarda (76 elementos)">Odarda</a>
<a href="https://www.adnrionegro.com.ar/tag/paritarias/" class="tag-cloud-link tag-link-125 tag-link-position-27" style="font-size: 10.592592592593pt;" aria-label="Paritarias (31 elementos)">Paritarias</a>
<a href="https://www.adnrionegro.com.ar/tag/paro/" class="tag-cloud-link tag-link-574 tag-link-position-28" style="font-size: 10.074074074074pt;" aria-label="Paro (29 elementos)">Paro</a>
<a href="https://www.adnrionegro.com.ar/tag/paso/" class="tag-cloud-link tag-link-2433 tag-link-position-29" style="font-size: 9.7283950617284pt;" aria-label="PASO (28 elementos)">PASO</a>
<a href="https://www.adnrionegro.com.ar/tag/pesatti/" class="tag-cloud-link tag-link-247 tag-link-position-30" style="font-size: 14.395061728395pt;" aria-label="Pesatti (53 elementos)">Pesatti</a>
<a href="https://www.adnrionegro.com.ar/tag/pj/" class="tag-cloud-link tag-link-304 tag-link-position-31" style="font-size: 10.765432098765pt;" aria-label="PJ (32 elementos)">PJ</a>
<a href="https://www.adnrionegro.com.ar/tag/plan-castello/" class="tag-cloud-link tag-link-1555 tag-link-position-32" style="font-size: 13.530864197531pt;" aria-label="Plan Castello (47 elementos)">Plan Castello</a>
<a href="https://www.adnrionegro.com.ar/tag/planta-nuclear/" class="tag-cloud-link tag-link-2727 tag-link-position-33" style="font-size: 8.3456790123457pt;" aria-label="Planta nuclear (23 elementos)">Planta nuclear</a>
<a href="https://www.adnrionegro.com.ar/tag/pro/" class="tag-cloud-link tag-link-207 tag-link-position-34" style="font-size: 11.975308641975pt;" aria-label="PRO (38 elementos)">PRO</a>
<a href="https://www.adnrionegro.com.ar/tag/productores/" class="tag-cloud-link tag-link-146 tag-link-position-35" style="font-size: 9.7283950617284pt;" aria-label="productores (28 elementos)">productores</a>
<a href="https://www.adnrionegro.com.ar/tag/roca/" class="tag-cloud-link tag-link-93 tag-link-position-36" style="font-size: 8.8641975308642pt;" aria-label="Roca (25 elementos)">Roca</a>
<a href="https://www.adnrionegro.com.ar/tag/rio-negro/" class="tag-cloud-link tag-link-109 tag-link-position-37" style="font-size: 15.086419753086pt;" aria-label="Río Negro (58 elementos)">Río Negro</a>
<a href="https://www.adnrionegro.com.ar/tag/salarios/" class="tag-cloud-link tag-link-758 tag-link-position-38" style="font-size: 8.6913580246914pt;" aria-label="Salarios (24 elementos)">Salarios</a>
<a href="https://www.adnrionegro.com.ar/tag/soria/" class="tag-cloud-link tag-link-201 tag-link-position-39" style="font-size: 14.222222222222pt;" aria-label="Soria (51 elementos)">Soria</a>
<a href="https://www.adnrionegro.com.ar/tag/stj/" class="tag-cloud-link tag-link-92 tag-link-position-40" style="font-size: 8pt;" aria-label="STJ (22 elementos)">STJ</a>
<a href="https://www.adnrionegro.com.ar/tag/ucr/" class="tag-cloud-link tag-link-203 tag-link-position-41" style="font-size: 11.62962962963pt;" aria-label="UCR (36 elementos)">UCR</a>
<a href="https://www.adnrionegro.com.ar/tag/unter/" class="tag-cloud-link tag-link-123 tag-link-position-42" style="font-size: 16.641975308642pt;" aria-label="UnTER (72 elementos)">UnTER</a>
<a href="https://www.adnrionegro.com.ar/tag/upcn/" class="tag-cloud-link tag-link-198 tag-link-position-43" style="font-size: 9.2098765432099pt;" aria-label="UPCN (26 elementos)">UPCN</a>
<a href="https://www.adnrionegro.com.ar/tag/viedma/" class="tag-cloud-link tag-link-154 tag-link-position-44" style="font-size: 16.987654320988pt;" aria-label="Viedma (75 elementos)">Viedma</a>
<a href="https://www.adnrionegro.com.ar/tag/weretilneck/" class="tag-cloud-link tag-link-97 tag-link-position-45" style="font-size: 22pt;" aria-label="Weretilneck (147 elementos)">Weretilneck</a></div>
</div>					</div>
					
				</div>
				
				<div class="footer-widgets-left">				
					
					<div class="footer-widget-column">
							<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widgettitle"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/08/el-minue-de-la-critica-y-el-blindaje/">El minué de la crítica y el blindaje</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/08/imputacion-de-homicidio-y-prision-preventiva-para-gigli/">Imputación de homicidio y prisión preventiva para Gigli</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/08/la-fiesta-de-gramsci/">La fiesta de Gramsci</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/08/la-cta-denuncio-al-ipross-en-la-fiscalia-de-investigaciones/">La CTA denunció al IPROSS en la Físcalía de Investigaciones</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/08/ate-protesta-y-pedido-de-renuncia-a-galli/">ATE: Protesta y pedido de renuncia a Galli</a>
						</li>
					<li>
				<a href="https://www.adnrionegro.com.ar/2017/08/el-macrismo-no-es-un-golpe-de-suerte/">El macrismo no es un golpe de suerte</a>
						</li>
				</ul>
		</div>							</div>
					<div class="footer-widget-column">
					<div id="calendar-2" class="widget widget_calendar clearfix"><h3 class="widgettitle"><span>NOTICIAS ANTERIORES</span></h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.adnrionegro.com.ar/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.adnrionegro.com.ar/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/06/" aria-label="Entradas publicadas el 6 August, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/08/07/" aria-label="Entradas publicadas el 7 August, 2017">7</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/09/" aria-label="Entradas publicadas el 9 August, 2017">9</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/11/" aria-label="Entradas publicadas el 11 August, 2017">11</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/12/" aria-label="Entradas publicadas el 12 August, 2017">12</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/13/" aria-label="Entradas publicadas el 13 August, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.adnrionegro.com.ar/2017/08/14/" aria-label="Entradas publicadas el 14 August, 2017">14</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/15/" aria-label="Entradas publicadas el 15 August, 2017">15</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/16/" aria-label="Entradas publicadas el 16 August, 2017">16</a></td><td><a href="https://www.adnrionegro.com.ar/2017/08/17/" aria-label="Entradas publicadas el 17 August, 2017">17</a></td><td id="today"><a href="https://www.adnrionegro.com.ar/2017/08/18/" aria-label="Entradas publicadas el 18 August, 2017">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>					</div>
					
				</div>
				
			</div>
			
		</div>

				
		<footer id="footer" role="contentinfo">
				
			<div id="footer-line" class="container clearfix" >
			
				<span id="footer-text">Copyright &copy;2017 ADN Río Negro - Todos los derechos reservados.</span>
				
				<div id="credit-link">Dise&ntilde;o y desarrollo de <a id="devexel_logo" target="_blank" href="http://www.devexel.com.ar" title="Devexel Web Studio"><span class="hide">Devexel Web Studio</span></a></div>
				
			</div>
			
		</footer>
		
	</div>

</div><!-- end #wrapper -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.adnrionegro.com.ar\/2017\/08\/el-minue-de-la-critica-y-el-blindaje\/":183242};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/el-minue-de-la-critica-y-el-blindaje/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adnrionegro.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.adnrionegro.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.adnrionegro.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/trianglify/0.2.0/trianglify.min.js"></script>
<script>
    var pattern = Trianglify({
    	cell_size: 30,
    	variance: 1,
    	x_colors: ['#00468c', '#40CFFF', '#00468c'],
    	y_colors: 'match_x',
        width: window.innerWidth,
        height: window.innerHeight
    });
    document.body.appendChild(pattern.canvas())
</script>
</body>
</html>	